<!--M#s0--><!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.bd1a356a.js"></script><link rel="stylesheet" href="/dist/css/index.0d388188.css"><!--F#7--><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T7LSZ5W');</script><script>
      (function (i, s, o, g, r, a, m) {
        i['FortnightObject'] = r; i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; a.crossOrigin = 'anonymous'; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', 'https://d24bnj4f1s1f8m.cloudfront.net/1.0.0-rc.4.3/fortnight.min.js', 'fortnight');
      fortnight('init', { domain: 'https://pmmi.native-x.io' });
    </script><!--F#9--><!--F#2--><!--F#1--><!--F#3--><title>Quick Hits: Packaging Leads to Waste for Expensive Chemo Drugs | Healthcare Packaging</title><meta name="description" property="og:description" item-prop="description" content="Waste from packaging led to $102 million in waste over a period of three years."><link rel="canonical" href="https://www.healthcarepackaging.com/home/article/21120639/quick-hits-packaging-leads-to-waste-for-expensive-chemo-drugs"><meta property="og:title" item-prop="name" content="Quick Hits: Packaging Leads to Waste for Expensive Chemo Drugs"><meta name="image" property="og:image" item-prop="image" content="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Getty_Images.5e64277ed7ce3.png?auto=format&amp;fit=max&amp;w=1200"><!--F#0--><meta property="og:url" content="https://www.healthcarepackaging.com/home/article/21120639/quick-hits-packaging-leads-to-waste-for-expensive-chemo-drugs"><!--F/--><meta property="og:site_name" content="Healthcare Packaging"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Quick Hits: Packaging Leads to Waste for Expensive Chemo Drugs"><meta name="twitter:description" content="Waste from packaging led to $102 million in waste over a period of three years."><meta name="twitter:image:src" content="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Getty_Images.5e64277ed7ce3.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Mar 12th, 2020"><meta property="article:modified_time" content="Mar 7th, 2020"><!--F/--><!--F/--><!--F/--><!--F#3--><!--F#2--><!--F#1--><!--F#3--><!--F#1--><script>dataLayer.push({"page_type":"content","canonical_path":"/home/article/21120639/quick-hits-packaging-leads-to-waste-for-expensive-chemo-drugs","query_string":"","content":{"id":21120639,"type":"article","name":"Quick Hits: Packaging Leads to Waste for Expensive Chemo Drugs","published":"2020-03-12T10:00:00.000Z"},"created_by":{"id":"5db739ee71f5c7600a8b459c","username":"thtierney","firstName":"Tim","lastName":"Hayes"},"company":{},"section":{"id":33323,"name":"Home","alias":"home","fullName":"Home"},"section_hierarchy":[{"id":33323,"name":"Home","alias":"home"}],"taxonomy":[],"authors":[{"id":13884771,"name":"Tim Hayes"}]});</script><!--F/--><!--F/--><!--F/--><!--F/--><!--F#2--><!--F#1--><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp_leaderboard', [[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-leaderboard').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/152023730/hcp_imu_1', [300,250], 'gpt-ad-imu1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/152023730/hcp_skyscraper', [300,600], 'gpt-ad-skyscraper').setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21120639').setTargeting('cont_type', 'article'); });</script><!--F/--><!--F/--><!--F/--><!--F/--><script>dataLayer.push({"gtm.start":1584037124529,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/home/article/21120639/quick-hits-packaging-leads-to-waste-for-expensive-chemo-drugs').setTargeting('host', 'www|healthcarepackaging|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><!--F/--></head><body><!--F#2--><!--F#11--><div id="vue-1584037124529-778"><script>CMSBrowserComponents.loadComponent('#vue-1584037124529-778', 'CommonGTMTrackLeaders', {});</script></div><aside id="leaders-dropdown-portal-target" class="leaders-dropdown-portal"></aside><div id="vue-1584037124529-715"><script>CMSBrowserComponents.loadComponent('#vue-1584037124529-715', 'RevealAdListener', {});</script></div><div id="vue-1584037124529-298"><script>CMSBrowserComponents.loadComponent('#vue-1584037124529-298', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><!--F#1--><nav class="site-navbar site-navbar--secondary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><div id="vue-1584037124529-625"><script>CMSBrowserComponents.loadComponent('#vue-1584037124529-625', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><!--F#1--><!--F#1--><img class="site-navbar__logo" alt="Healthcare Packaging" src="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=45" srcset="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=90 2x"><!--F/--><!--F/--></a><ul class="site-navbar__items site-navbar__items--secondary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="https://pmmi.dragonforms.com/loading.do?pk=HCPMagNav&amp;oly_enc_id=@{encrypted_customer_id}@&amp;omedasite=HCPnew" target="_blank" rel="noopener" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/machinery-materials" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Machinery & Materials</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/markets" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Markets</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/logistics-distribution" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Logistics & Cold Chain</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/issues" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Issues</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/page/hcp-event-calendar" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Events</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/downloads" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Downloads</span><!--F/--></a><!--F/--></li><!--F/--></ul><ul class="site-navbar__items site-navbar__items--tertiary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/search" class="site-navbar__link"><!--F#1--><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--><!--F/--></div><!--F/--></nav><nav class="site-navbar site-navbar--primary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><!--F/--><!--F/--></div><!--F/--></nav><!--F/--></header><aside class="site-menu"><!--F#1--><div class="site-menu__contents"><!--F#1--><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Topics<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/machinery-materials" class="site-menu__link"><!--F#1--><span class="site-menu__label">Machinery & Materials</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/markets" class="site-menu__link"><!--F#1--><span class="site-menu__label">Markets</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/logistics-distribution" class="site-menu__link"><!--F#1--><span class="site-menu__label">Logistics & Cold Chain</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/issues" class="site-menu__link"><!--F#1--><span class="site-menu__label">Issues</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Resources<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/page/hcp-event-calendar" class="site-menu__link"><!--F#1--><span class="site-menu__label">Events</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/downloads" class="site-menu__link"><!--F#1--><span class="site-menu__label">Downloads</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/leaders" class="site-menu__link"><!--F#1--><span class="site-menu__label">Premier Suppliers</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/videos" class="site-menu__link"><!--F#1--><span class="site-menu__label">Videos</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmi.org/hall-of-fame" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Hall of Fame</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/webinars" class="site-menu__link"><!--F#1--><span class="site-menu__label">Webinars</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->User Tools<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="https://pmmi.dragonforms.com/loading.do?pk=HCPMagNav&amp;oly_enc_id=@{encrypted_customer_id}@&amp;omedasite=HCPnew" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/hcp/healthcare-packaging" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-about-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">About</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-contact-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">Contact</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/privacy" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Privacy</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-terms-use" class="site-menu__link"><!--F#1--><span class="site-menu__label">Terms of Use</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Advertising Terms & Conditions</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section site-menu__section--social-icons"><!--F#1--><a href="https://www.facebook.com/HealthcarePackaging" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><a href="https://twitter.com/healthcarepkg" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="https://www.linkedin.com/showcase/healthcare-packaging" title="Visit us on Linkedin" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span><!--F/--></a><!--F/--></div><!--F/--></div><!--F/--></aside><div class="document-container-header"><!--F#20--><div id="gpt-ad-leaderboard" class="ad-container ad-container--above-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-leaderboard'); });</script><!--F/--></div><div id="hcp-article-top-below-head" class="marko-web-gtm-slot marko-web-gtm-slot--above-container"></div><!--F/--></div><!--F/--><div class="document-container"><article class="page page--content page--content-21120639 page--content-article"><!--F#1--><!--F#6--><!--F#2--><!--F#1--><div class="page-wrapper"><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><!--F#3[0]--><a href="/" title="Home"><!--F#1-->Home<!--F/--></a><!--F/--></li></ol></nav><!--F#0--><h1 class="page-wrapper__title">Quick Hits: Packaging Leads to Waste for Expensive Chemo Drugs</h1><!--F/--><!--F#0--><p class="page-wrapper__deck">Waste from packaging led to $102 million in waste over a period of three years.</p><!--F/--><div class="page-attribution"><!--F#1--><!--F#0--><div class="page-attribution__content-authors"><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><span class="page-attribution__content-name"><a href="/home/contact/13884771/tim-hayes"><!--F#1-->Tim Hayes<!--F/--></a></span><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F#0--><!--F/--><!--F/--></div><div class="page-dates"><!--F#1--><!--F#0--><div class="page-dates__content-published">Mar 12th, 2020</div><!--F/--><!--F/--></div></div></div><!--F/--></div><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="page-contents col-lg-8 mb-3 mb-lg-0"><!--F#1--><div class="page-image page-image--fluid"><!--F#1--><div class="page-image__wrapper"><img data-image-id="5e64278047954ea5098b474d" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Getty_Images.5e64277ed7ce3.png?auto=format&amp;w=500" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Getty_Images.5e64277ed7ce3.png?auto=format&amp;dpr=2&amp;w=500 2x" class="page-image__image lazyload" alt="Vial Packaging"></div><!--F#0--><div class="page-image__image-caption">Vial Packaging</div><!--F/--><!--F#0--><div class="page-image__image-credit">Getty Images</div><!--F/--><!--F/--></div><div class="page-contact-details"><!--F#1--><!--F/--></div><!--F#0--><div class="page-contents__content-body"><p>One-size-fits-all packaging can create economies of scale for production, but can create costly waste. A recent <i>CBC</i> <a href="https://www.cbc.ca/news/health/cancer-drug-waste-packaging-1.5474471">article</a> discussed the waste created from this type of packaging. Drugs are administered in specific doses that are determined by a patient’s size, so why are they packaged with uniform doses? One reason is that reusing the same vial can cause contamination and risk of infection. Some hospitals try to reduce waste by sharing vials, but that can only be done with patients who need a drug twice on the same day due to short shelf lives once opened.</p><p></p><p>  </p><p>One critic believes the group responsible for prescription drug prices should pressure drugmakers to produce smaller vials and provide refunds for the portions that aren’t used. The article discusses specific cases in which cancer patients had to pay for whole vials when they were only using a fraction of the contents. When dealing with high-cost drugs, the waste and financial ramifications are significant.  When questioned about vial size, <a href="https://www.sanofi.com/">Sanofi</a>, the company that makes the patient’s medication, said the drug is packaged according to the “typical dose for the majority of the patient population” and to compensate for spillage during while the drug is administered.</p></div><!--F/--><div style="clear: both;"></div><!--F#0--><!--F/--><!--F#2--><!--F#1--><!--F/--><!--F/--><div id="hcp-article-bilibrary" class="marko-web-gtm-slot mt-3"></div><!--F/--></div><aside class="col-lg-4 page-rail"><div id="gpt-ad-imu1" class="ad-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-imu1'); });</script><!--F/--></div><div id="hcp-article-leaders-vote-btn" class="marko-web-gtm-slot"></div><div id="vue-1584037124598-588"><script>CMSBrowserComponents.loadComponent('#vue-1584037124598-588', 'LeadersProgram', {"contentId":21120639,"sectionAlias":"leaders-2020","open":"left","headerImgSrc":"https://img.healthcarepackaging.com/files/base/pmmi/all/leaders/hcp.png","headerImgAlt":"Premier Suppliers","displayCallout":false,"offsetTop":50,"viewAllHref":"/leaders","mediaQueries":[{"prop":"displayCallout","value":true,"query":"(min-width: 701px)"},{"prop":"displayCallout","value":false,"query":"(min-width: 992px)"},{"prop":"columns","value":2,"query":"(max-width: 991px)"},{"prop":"open","value":null,"query":"(max-width: 991px)"},{"prop":"columns","value":1,"query":"(max-width: 700px)"}]});</script></div><div id="hcp-article-01-right" class="marko-web-gtm-slot"></div><div id="hcp-article-02-right" class="marko-web-gtm-slot"></div><div id="hcp-article-03-right" class="marko-web-gtm-slot"></div></aside></div><!--F/--></div></div><!--F#2--><!--F#1--><!--F/--><!--F/--><div class="row mt-4"><div class="col-lg-8"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--2-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21120324/colorful-seal-verification-technology-for-medical-device-packaging" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Insura_Seal_Verification.5e61597db025c.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Insura_Seal_Verification.5e61597db025c.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Insura Seal Verification"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21120324/colorful-seal-verification-technology-for-medical-device-packaging"><!--F#1-->Colorful Seal Verification Technology for Medical Device Packaging<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21120324/colorful-seal-verification-technology-for-medical-device-packaging"><!--F#1-->Winning an FPA Gold Award in Technical Innovation, Insura™ Seal Verification technology from Amcor Healthcare Packaging offers a “colorful” option for the countless medical device packages that undergo visual inspection.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 12th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21120639/quick-hits-packaging-leads-to-waste-for-expensive-chemo-drugs" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Getty_Images.5e64277ed7ce3.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Getty_Images.5e64277ed7ce3.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Vial Packaging"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21120639/quick-hits-packaging-leads-to-waste-for-expensive-chemo-drugs"><!--F#1-->Quick Hits: Packaging Leads to Waste for Expensive Chemo Drugs<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21120639/quick-hits-packaging-leads-to-waste-for-expensive-chemo-drugs"><!--F#1-->Waste from packaging led to $102 million in waste over a period of three years.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884771/tim-hayes"><!--F#1-->Tim Hayes<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 12th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21121436/unpacked-with-pmmi-pack-expo-east-rewind-series" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Screen_Shot_2020_03_11_at_4.36.05_PM.5e694c14a26d7.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Screen_Shot_2020_03_11_at_4.36.05_PM.5e694c14a26d7.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="UnPACKed with PMMI PACK EXPO East Rewind Series"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21121436/unpacked-with-pmmi-pack-expo-east-rewind-series"><!--F#1-->UnPACKed with PMMI PACK EXPO East Rewind Series<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21121436/unpacked-with-pmmi-pack-expo-east-rewind-series"><!--F#1-->So you missed the most successful PACK EXPO East to date? No worries, unPACKed with PMMI has you covered.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13766140/sean-riley"><!--F#1-->Sean Riley<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 11th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21120638/quick-hits-death-spurs-insulin-pump-recall" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Medtronic.5e642714358bd.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Medtronic.5e642714358bd.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Recalled Insulin Pump"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21120638/quick-hits-death-spurs-insulin-pump-recall"><!--F#1-->Quick Hits: Death Spurs Insulin Pump Recall<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21120638/quick-hits-death-spurs-insulin-pump-recall"><!--F#1-->A popular insulin pump was recalled for delivering incorrect doses.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884771/tim-hayes"><!--F#1-->Tim Hayes<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 11th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div><div class="col-lg-4 page-rail"><div id="gpt-ad-skyscraper" class="ad-container ad-container--in-card"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-skyscraper'); });</script><!--F/--></div></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery-materials/automation-robotics/article/21121179/burgeoning-autoinjector-market-demands-flexible-production-options" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Syntegon_Assembly.5e681dbca0b84.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Syntegon_Assembly.5e681dbca0b84.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="The semi-automatic RRA enables PCI to establish a flexible auto-injector assembly process with a minimum of downtime between batches."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery &amp; materials > Automation/Robotics"><a href="/machinery-materials/automation-robotics"><!--F#1-->Automation/Robotics<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery-materials/automation-robotics/article/21121179/burgeoning-autoinjector-market-demands-flexible-production-options"><!--F#1-->Burgeoning Auto-Injector Market Demands Flexible Production Options<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery-materials/automation-robotics/article/21121179/burgeoning-autoinjector-market-demands-flexible-production-options"><!--F#1-->Injectable drug delivery is surging, and auto-injectors are helping patients self-administer more easily. PCI Pharma Services turned to an assembly machine from Syntegon Technology to provide the needed flexibility and scalability.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743069/aaron-hand"><!--F#1-->Aaron Hand<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 10th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#2--><!--F#1--><!--F#1--><!--F#1--><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22093700bc-5561-4994-9ec9-e5f1f30cefbd%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1584037124778 class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22093700bc-5561-4994-9ec9-e5f1f30cefbd%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" href="/home/news/21120917/pro-mach-inc-promach-strengthens-pharmaceutical-portfolio-with-acquisition-of-pharmaworks" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/logo.5e6790ec51c5e.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/logo.5e6790ec51c5e.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Logo"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22093700bc-5561-4994-9ec9-e5f1f30cefbd%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" href="/home/news/21120917/pro-mach-inc-promach-strengthens-pharmaceutical-portfolio-with-acquisition-of-pharmaworks"><!--F#1-->ProMach Strengthens Pharmaceutical Portfolio with Acquisition of Pharmaworks<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22093700bc-5561-4994-9ec9-e5f1f30cefbd%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" href="/home/news/21120917/pro-mach-inc-promach-strengthens-pharmaceutical-portfolio-with-acquisition-of-pharmaworks"><!--F#1-->ProMach, a packaging machinery solutions manufacturer, announced it acquired Pharmaworks, a provider of blister packaging technology for the pharmaceutical, consumer goods, and contract packaging industries.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13276585/pro-mach-inc"><!--F#1-->Pro Mach, Inc.<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 10th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21120637/quick-hits-fda-bans-electric-shock-devices-in-schools" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Charles_Krupa_.5e642691904d9.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Charles_Krupa_.5e642691904d9.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Electric Shock Device"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21120637/quick-hits-fda-bans-electric-shock-devices-in-schools"><!--F#1-->Quick Hits: FDA Bans Electric Shock Devices in Schools<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21120637/quick-hits-fda-bans-electric-shock-devices-in-schools"><!--F#1-->The decision came after more than a decade of legal battles between a school and its critics.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884771/tim-hayes"><!--F#1-->Tim Hayes<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 10th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-4 page-rail"><div id="hcp-article-04-left" class="marko-web-gtm-slot"></div></div><div class="col-lg-8"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--2-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21120636/quick-hits-hospitals-use-ai-to-diagnose-coronavirus" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/XIAO_YIJIU_XINHUA_REDUX.5e64261907d92.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/XIAO_YIJIU_XINHUA_REDUX.5e64261907d92.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Detecting Covid-19"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21120636/quick-hits-hospitals-use-ai-to-diagnose-coronavirus"><!--F#1-->Quick Hits: Hospitals Use AI to Diagnose Coronavirus<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21120636/quick-hits-hospitals-use-ai-to-diagnose-coronavirus"><!--F#1-->Technology used to detect cancer has been retooled to look for signs of Covid-19.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884771/tim-hayes"><!--F#1-->Tim Hayes<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 9th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21120631/formulated-solutions-expands-capacity" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/st3.5e63216b765f6.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/st3.5e63216b765f6.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="CDMO increases in quality control, product release, and microbiology lab footprint by 40% due to additional expansions."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21120631/formulated-solutions-expands-capacity"><!--F#1-->Formulated Solutions Expands Capacity<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21120631/formulated-solutions-expands-capacity"><!--F#1-->A number of acquisitions and installations increase the CDMO’s footprint ensuring upgrades and increases in production capabilities. Further aerosol manufacturing capacity is also planned.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13766159/melissa-griffen"><!--F#1-->Melissa Griffen<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 6th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery-materials/automation-robotics/article/21120624/flexible-production-makes-roches-hiv-test-innovation-a-success" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Beckhoff_Roche_Switzerland_02.5e62e0ded81be.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Beckhoff_Roche_Switzerland_02.5e62e0ded81be.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="The complex structure of Roche&amp;rsquo;s cobas plasma separation card consists of a carrier layer with a bonded nonwoven fabric and an upper layer for protection and labeling."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery &amp; materials > Automation/Robotics"><a href="/machinery-materials/automation-robotics"><!--F#1-->Automation/Robotics<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery-materials/automation-robotics/article/21120624/flexible-production-makes-roches-hiv-test-innovation-a-success"><!--F#1-->Flexible Production Makes Roche’s HIV Test Innovation a Success<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery-materials/automation-robotics/article/21120624/flexible-production-makes-roches-hiv-test-innovation-a-success"><!--F#1-->Roche designed a plasma separation card that greatly simplifies blood sampling and transport. Beckhoff Automation made production of the card cost-effective with its flexible, compact eXtended Transport System.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743069/aaron-hand"><!--F#1-->Aaron Hand<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 6th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21120550/record-breaking-pack-expo-east-2020-exceeds-industry-expectations" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/PackExpoEast_250.5e628efc09c11.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/PackExpoEast_250.5e628efc09c11.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="A record-breaking 7,100-plus attendees descended on PACK EXPO East 2020"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21120550/record-breaking-pack-expo-east-2020-exceeds-industry-expectations"><!--F#1-->Record breaking PACK EXPO East 2020 Exceeds Industry Expectations<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21120550/record-breaking-pack-expo-east-2020-exceeds-industry-expectations"><!--F#1-->More expansive show floor welcomes record-shattering 7,100 attendees<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743061/sean-riley"><!--F#1-->Sean Riley<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 6th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#2--><!--F#1--><!--F#1--><!--F#1--><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22d373c591-6831-4d10-a0d0-990128053b06%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1584037124664 class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22d373c591-6831-4d10-a0d0-990128053b06%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" href="/home/news/21120244/highbarrier-medical-and-food-packaging-is-recycleready" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/StreamOne.5e6133ecdcc6f.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/StreamOne.5e6133ecdcc6f.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Stream One"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22d373c591-6831-4d10-a0d0-990128053b06%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" href="/home/news/21120244/highbarrier-medical-and-food-packaging-is-recycleready"><!--F#1-->High-Barrier Medical and Food Packaging is Recycle-Ready<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22d373c591-6831-4d10-a0d0-990128053b06%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" href="/home/news/21120244/highbarrier-medical-and-food-packaging-is-recycleready"><!--F#1-->Healthcare facilities represent some of the largest contributors of plastic waste to landfills and incineration while consumers increasingly seek recycle-ready food packaging.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 6th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-12 mb-4"><div id="hcp-article-bottom-wide" class="marko-web-gtm-slot"></div></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21119542/quick-hits-fda-approves-antinausea-postop-injection" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/BioWorld.5e5da0ff633b7.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/BioWorld.5e5da0ff633b7.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="FDA Approved!"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21119542/quick-hits-fda-approves-antinausea-postop-injection"><!--F#1-->Quick Hits: FDA Approves Anti-Nausea Post-Op Injection<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21119542/quick-hits-fda-approves-antinausea-postop-injection"><!--F#1-->16 million Americans suffer from post-op nausea and vomiting each year.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884771/tim-hayes"><!--F#1-->Tim Hayes<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 6th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21119790/retail-industry-cpgs-support-switch-from-upc-to-datarich-barcode" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/BI_Barcodes.5e5ed413bcc7e.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/BI_Barcodes.5e5ed413bcc7e.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Retailers and brands support a transition from UPC to 2D barcodes, watermarks, or RFID tags to provide consumers with more detailed product information and transparency and retailers with more robust supply chain data."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21119790/retail-industry-cpgs-support-switch-from-upc-to-datarich-barcode"><!--F#1-->Retail Industry, CPGs Support Switch from UPC to Data-Rich Barcode<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21119790/retail-industry-cpgs-support-switch-from-upc-to-datarich-barcode"><!--F#1-->Retailers and brands support a transition from UPC to 2D barcodes, watermarks, or RFID tags to provide consumers with more detailed product information and transparency and retailers with more supply chain data.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743070/anne-marie-mohan"><!--F#1-->Anne Marie Mohan<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 5th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21119541/quick-hits-hibernation-drug-on-the-horizon" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/BeCool.5e5da055c613d.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/BeCool.5e5da055c613d.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="BeCool Pharmaceutics"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21119541/quick-hits-hibernation-drug-on-the-horizon"><!--F#1-->Quick Hits: Hibernation Drug on the Horizon<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21119541/quick-hits-hibernation-drug-on-the-horizon"><!--F#1-->The new therapy aims to triple survival with positive neurological outcomes after cardiac arrest.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884771/tim-hayes"><!--F#1-->Tim Hayes<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 5th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery-materials/adherence-delivery/article/21120057/glasslike-flexible-packaging-for-injectables" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/innovation_stage_logo.5e6023225ea57.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/innovation_stage_logo.5e6023225ea57.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Innovation Stage Logo"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery &amp; materials > Adherence/Delivery"><a href="/machinery-materials/adherence-delivery"><!--F#1-->Adherence/Delivery<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery-materials/adherence-delivery/article/21120057/glasslike-flexible-packaging-for-injectables"><!--F#1-->Glass-Like Plastic for Injectables<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery-materials/adherence-delivery/article/21120057/glasslike-flexible-packaging-for-injectables"><!--F#1-->Day 2 Innovation Stage at PACK EXPO East in Philadelphia introduced a film from Japan that delivers same performance as glass for parenteral drugs.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13275731/jim-chrzan"><!--F#1-->Jim Chrzan<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 4th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21119967/canada-and-the-cannabis-market" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/GettyImages_123145415.5e5fef71e20da.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/GettyImages_123145415.5e5fef71e20da.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Getty Images 123145415"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21119967/canada-and-the-cannabis-market"><!--F#1-->Canada and the Cannabis Market<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21119967/canada-and-the-cannabis-market"><!--F#1-->In October of 2018 Canada was the first nation to fully legalize recreational THC and CBD products for adult use, yet the market’s development has been impacted by the specifics of the legalization rollout.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884588/kim-overstreet"><!--F#1-->Kim Overstreet<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 4th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><!--F#1--><!--F#8[4]--><div id="div-gpt-ad-1584037124735-744" class="ad-container ad-container--in-card" data-gam-path="/152023730/hcp_imu_2" data-gam-size="[300,250]" data-gam-collapse="true"><!--F#2--><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp_imu_2', [300,250], 'div-gpt-ad-1584037124735-744').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1584037124735-744'); });</script><!--F/--></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21119715/live-from-pack-expo-east-integrated-inspection-and-checkweigher" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/WIPOTEC_OCS.5e5e9f053d821.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/WIPOTEC_OCS.5e5e9f053d821.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Wipotec Ocs"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21119715/live-from-pack-expo-east-integrated-inspection-and-checkweigher"><!--F#1-->Live From PACK EXPO East: Integrated Inspection and Checkweigher<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21119715/live-from-pack-expo-east-integrated-inspection-and-checkweigher"><!--F#1-->Precision high-speed checkweigher is for cylindrical packaging formats, while new ultra-compact X-ray scanner is only 70 mm in width<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13275698/joyce-fassl"><!--F#1-->Joyce Fassl<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 4th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21119538/quick-hits-pharma-bros-monopolized-drug-goes-generic" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/CNBC.5e5d9fdd7cd97.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/CNBC.5e5d9fdd7cd97.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Pharma Bro Martin Shkreli"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21119538/quick-hits-pharma-bros-monopolized-drug-goes-generic"><!--F#1-->Quick Hits: Pharma Bro’s Monopolized Drug Goes Generic<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21119538/quick-hits-pharma-bros-monopolized-drug-goes-generic"><!--F#1-->The drug's price increased from $13.50 to $750 overnight.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884771/tim-hayes"><!--F#1-->Tim Hayes<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 4th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21119537/quick-hits-new-prosthetic-heart-valve-grows-with-patient" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Medgadget.5e5d9f2eaa203.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Medgadget.5e5d9f2eaa203.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Prosthetic Heart Valve"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21119537/quick-hits-new-prosthetic-heart-valve-grows-with-patient"><!--F#1-->Quick Hits: New Prosthetic Heart Valve Grows With Patient<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21119537/quick-hits-new-prosthetic-heart-valve-grows-with-patient"><!--F#1-->An innovative new prosthetic heart valve could benefit hundreds of thousands of children.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884771/tim-hayes"><!--F#1-->Tim Hayes<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 3rd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--></article><!--F#3--><!--F#2--><!--F#1--><!--F#2--><!--F#1--><!--F#1--><section class="page page--load-more page--page-1 page--content page--content-21120639 page--content-article"><!--F#1--><div id="vue-1584037124698-211"><script>CMSBrowserComponents.loadComponent('#vue-1584037124698-211', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div class="load-more-header">More in Home</div><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21119253/quick-hits-moderna-delivers-first-potential-coronavirus-vaccine" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Katherine_Taylor___The_Boston_Globe.5e5c7893217e5.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/03/Katherine_Taylor___The_Boston_Globe.5e5c7893217e5.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Moderna Lab"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21119253/quick-hits-moderna-delivers-first-potential-coronavirus-vaccine"><!--F#1-->Quick Hits: Moderna Delivers First Potential Coronavirus Vaccine<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21119253/quick-hits-moderna-delivers-first-potential-coronavirus-vaccine"><!--F#1-->Clinical trials for the experimental vaccine are expected to start in April.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884771/tim-hayes"><!--F#1-->Tim Hayes<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 2nd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21119168/promach-promach-names-senior-vice-president-of-pharma-business-line" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/TomMcDaniel.5e5963b131c68.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/TomMcDaniel.5e5963b131c68.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Tom Mc Daniel"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21119168/promach-promach-names-senior-vice-president-of-pharma-business-line"><!--F#1-->ProMach Names Senior Vice President of Pharma Business Line<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21119168/promach-promach-names-senior-vice-president-of-pharma-business-line"><!--F#1-->ProMach, a packaging machinery solutions manufacturer, named Tom McDaniel Senior Vice President for its Pharma Business Line.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13295729/promach"><!--F#1-->ProMach<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 28th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21118382/quick-hits-coronavirus-could-cause-drug-shortages" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/Reuters.5e55eeec76af1.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/Reuters.5e55eeec76af1.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Virus"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21118382/quick-hits-coronavirus-could-cause-drug-shortages"><!--F#1-->Quick Hits: Coronavirus Could Cause Drug Shortages<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21118382/quick-hits-coronavirus-could-cause-drug-shortages"><!--F#1-->The FDA listed 20 drugs at risk of shortage due to the outbreak.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884771/tim-hayes"><!--F#1-->Tim Hayes<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 28th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21118906/10-cannabis-fun-facts-by-the-numbers" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/Screen_Shot_2020_02_27_at_10.37.50_AM.5e57ff76a2b9e.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/Screen_Shot_2020_02_27_at_10.37.50_AM.5e57ff76a2b9e.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="From the infographic &amp;ldquo;80 Must-Know Marijuana Statistics and Facts.&amp;rdquo;"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21118906/10-cannabis-fun-facts-by-the-numbers"><!--F#1-->10 Cannabis Fun Facts - By the Numbers<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21118906/10-cannabis-fun-facts-by-the-numbers"><!--F#1-->Enjoy a few random cannabis stats from the LoudCloudHealth.com infographic “80 Must-Know Marijuana Statistics and Facts.”<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 27th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21118773/cpg-manufacturers-and-oems-collaborate-on-digital-transformation" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/Unknown_2.5e57d74faf808.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/Unknown_2.5e57d74faf808.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Peter Zornio of Emerson Automation Solutions sets the scene for the day&amp;apos;s digital transformation discussions between CPG manufacturers and OEMs."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21118773/cpg-manufacturers-and-oems-collaborate-on-digital-transformation"><!--F#1-->CPG Manufacturers and OEMs Collaborate on Digital Transformation<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21118773/cpg-manufacturers-and-oems-collaborate-on-digital-transformation"><!--F#1-->In a meeting co-hosted by PMMI’s OpX Leadership Network and Industry Relations Committee, manufacturers and machine builders shared their plans and concerns about IIoT in a discussion aimed at creating a digital transformation roadmap for PMMI members.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743059/david-greenfield"><!--F#1-->David Greenfield<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 27th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21118381/quick-hits-so-long-hypodermic-needles" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/Rutgers.5e55ee58597e3.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/Rutgers.5e55ee58597e3.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Barbed Microneedle Patch"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21118381/quick-hits-so-long-hypodermic-needles"><!--F#1-->Quick Hits: So Long Hypodermic Needles!<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21118381/quick-hits-so-long-hypodermic-needles"><!--F#1-->Researchers at Rutgers are eyeing a needle alternative that was inspired by an animal.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884771/tim-hayes"><!--F#1-->Tim Hayes<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 27th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery-materials/inspection/article/21118723/opening-up-measurement-capabilities-in-life-sciences" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/Vega_GregKline_web.5e5726cf446e5.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/Vega_GregKline_web.5e5726cf446e5.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Vega&amp;rsquo;s Greg Kline demonstrates how the presence of foam can cause a color shift on the company&amp;rsquo;s 360-degree color display, making it easy to see when the status has changed."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery &amp; materials > Inspection"><a href="/machinery-materials/inspection"><!--F#1-->Inspection<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery-materials/inspection/article/21118723/opening-up-measurement-capabilities-in-life-sciences"><!--F#1-->Opening Up Measurement Capabilities in Life Sciences<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery-materials/inspection/article/21118723/opening-up-measurement-capabilities-in-life-sciences"><!--F#1-->Traditionally playing in oil and gas and chemical industries, Vega is making a move to a wide range of biotechnology and pharmaceutical applications with its new pressure and level sensors.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743069/aaron-hand"><!--F#1-->Aaron Hand<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 26th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21118379/quick-hits-fda-clears-new-migraine-prevention-drug" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/biospace.5e55eda5cfae4.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/biospace.5e55eda5cfae4.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Migraine"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21118379/quick-hits-fda-clears-new-migraine-prevention-drug"><!--F#1-->Quick Hits: FDA Clears New Migraine Prevention Drug<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21118379/quick-hits-fda-clears-new-migraine-prevention-drug"><!--F#1-->The intravenous medication is taken every 3 months to prevent migraines.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884771/tim-hayes"><!--F#1-->Tim Hayes<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 26th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[8]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21118313/circular-supply-chain-and-the-reusable-packaging-association" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/reusablepackaging_logo_e1474478209295.5e558e464e60c.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/reusablepackaging_logo_e1474478209295.5e558e464e60c.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Reusablepackaging Logo E1474478209295"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21118313/circular-supply-chain-and-the-reusable-packaging-association"><!--F#1-->Circular Supply Chain and the Reusable Packaging Association<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21118313/circular-supply-chain-and-the-reusable-packaging-association"><!--F#1-->Circularity and reusable packaging systems will be the topic of RPA’s free 2-hour educational program on May 20 in Atlanta, GA, following the Circularity 20 conference.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884588/kim-overstreet"><!--F#1-->Kim Overstreet<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 25th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[9]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21118081/quick-hits-smarttab-is-the-pill-of-the-future" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/FeaturedImageWIDE_scaled_1068x400.5e54a21580e51.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/FeaturedImageWIDE_scaled_1068x400.5e54a21580e51.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="SmartTab"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21118081/quick-hits-smarttab-is-the-pill-of-the-future"><!--F#1-->Quick Hits: SmartTab is the Pill of the Future<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21118081/quick-hits-smarttab-is-the-pill-of-the-future"><!--F#1-->A Denver startup has created the world’s first ingestible wireless powered drug delivery system.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884771/tim-hayes"><!--F#1-->Tim Hayes<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 25th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[10]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21117706/contract-packaging-potential-in-the-cannabis-industry" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/GettyImages_1171242800.5e50410c6b2f6.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/GettyImages_1171242800.5e50410c6b2f6.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Contract Packaging Potential in the Cannabis Industry"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21117706/contract-packaging-potential-in-the-cannabis-industry"><!--F#1-->Contract Packaging Potential in the Cannabis Industry<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21117706/contract-packaging-potential-in-the-cannabis-industry"><!--F#1-->While contract packaging in the cannabis industry has been slow to develop, there is room for packaging specialists who can guide and manage the vast and ever-changing landscape of cannabis packaging.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884588/kim-overstreet"><!--F#1-->Kim Overstreet<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 24th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[11]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21117767/quick-hits-urine-biomarker-early-cancer-detection" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/angellodeco_Depositphotos.5e53461a1b556.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/02/angellodeco_Depositphotos.5e53461a1b556.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Urine Samples Could Save Lives"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21117767/quick-hits-urine-biomarker-early-cancer-detection"><!--F#1-->Quick Hits: Urine Biomarker = Early Cancer Detection<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21117767/quick-hits-urine-biomarker-early-cancer-detection"><!--F#1-->A new urine test can detect bladder cancer up to a decade before clinical signs appear.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884771/tim-hayes"><!--F#1-->Tim Hayes<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 24th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><div id="vue-1584037124717-73"><script>CMSBrowserComponents.loadComponent('#vue-1584037124717-73', 'LoadMoreTrigger', {"appendTo":".document-container","pageNumber":1,"provide":{"header":"More in Home","componentName":"content-load-more-flow","componentInput":{"aliases":["home"]},"fragmentName":"content-list","queryName":"website-scheduled-content","queryParams":{"sectionId":33323,"excludeContentIds":[21120639],"limit":12,"queryName":"LoadMore","after":"MjExMTc3Njc"},"pageInput":{"for":"content","id":21120639,"type":"article"}},"show":true,"mountPoint":"/__load-more"});</script></div><!--F/--></section><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F#13--><footer class="site-footer"><!--F#1--><div class="site-footer__container site-footer__container--secondary"><!--F#1--><!--F#1--><a href="/" class="site-footer__brand"><!--F#1--><!--F#1--><img class="site-footer__logo lazyload" alt="Healthcare Packaging" src="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=60" srcset="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=120 2x"><!--F/--><!--F/--></a><!--F/--><!--F/--></div><div class="site-footer__container site-footer__container--primary"><!--F#1--><!--F#1--><div class="site-footer__social-icons"><!--F#1--><a href="https://www.facebook.com/HealthcarePackaging" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><a href="https://twitter.com/healthcarepkg" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="https://www.linkedin.com/showcase/healthcare-packaging" title="Visit us on Linkedin" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span><!--F/--></a><!--F/--></div><ul class="site-footer__items"><!--F#1--><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/hcp/healthcare-packaging" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/hcp-about-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">About</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/hcp-contact-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">Contact</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/privacy" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Privacy</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/hcp-terms-use" class="site-footer__link"><!--F#1--><span class="site-footer__label">Terms of Use</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Advertising Terms & Conditions</span><!--F/--></a><!--F/--></li><!--F/--></ul><div class="site-footer__copyright"><!--F#1-->&copy; 2020 PMMI Media Group. All rights reserved.<!--F/--></div><!--F/--><!--F/--></div><!--F/--></footer><!--F/--><!--F#15--><!--F#2--><!--F#1--><!--F/--><!--F/--><!--F/--><!--F/--><script>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</script></body></html><!--M/-->