<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" href="/dist/css/index.b58280f7.css"><script>
      (function(w) {
        w.markoCompQueue = w.markoCompQueue || [];
        var name = 'CMSBrowserComponents', methods = ['load', 'loadComponent'], queue = function(method) { return function() { w.markoCompQueue.push([method, arguments]) } };
        w[name] = w[name] || {};
        for (var i = 0; i < methods.length; i++) { var method = methods[i]; w[name][method] = w[name][method] || queue(method); }
      })(window);
    </script><script src="/dist/js/lazysizes/v5.3.2.js" async></script><script>
      document.createElement( "picture" );
    </script><script src="https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js" async></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>
(function (i,r) { i['__p1defer'] = r; i[r] = i[r] || function () { var args = arguments; (i[r].q = i[r].q || []).push(args); if (args[0] === 'register' && args[1] && args[1].init) args[1].init(); } })(window, 'deferScript');
deferScript('init', { debug: false });
</script><script>deferScript('register', { name: 'p1events', src: 'https://cdn.parameter1.com/p1-events/232c605c.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'p1events'; i['__p1e'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>p1events('init', { tenant: 'pmmi', realm: '5d88cef7f175132c008b456f', env: 'production', debug: false, uri: 'https://db0y8smio0.execute-api.us-east-2.amazonaws.com/default/p1-website-events-enqueue', cookieDomain: 'healthcarepackaging.com', identityQueryBuilder: function(query, cookies) {  function cleanOlyticsId(value) { if (!value) return null; var cleaned = value.replace(/"/g, ''); if (cleaned === 'null') return null; return /^[A-Z0-9]{15}$/.test(cleaned) ? cleaned : null; }  var incomingId = cleanOlyticsId(query.oly_enc_id); var currentId = cleanOlyticsId(cookies.oly_enc_id); var id = incomingId || currentId; if (id) return 'omeda.pmmicd.customer*' + id + '~encoded';  } });</script><script>deferScript('register', { name: 'googletag', src: 'https://securepubads.g.doubleclick.net/tag/js/gpt.js', on: 'ready', requestFrame: true, targetTag: 'body', init: function() { window.googletag = window.googletag || {}; window.googletag.cmd = window.googletag.cmd || []; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'dataLayer_GTM-T7LSZ5W', src: 'https://www.googletagmanager.com/gtm.js?id=GTM-T7LSZ5W', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var w = window, l = 'dataLayer'; w[l] = w[l] || []; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'fortnight', src: 'https://cdn.parameter1.com/native-x/1.0.0-rc.4.3.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'fortnight'; i['FortnightObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>fortnight('init', { domain: 'https://pmmi.native-x.parameter1.com' });</script><script>deferScript('register', { name: 'olytics', src: 'https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() {  window.olytics || (window.olytics = []), window.olytics.methods = ['fire', 'confirm'], window.olytics.factory = function(i) { return function() { var t = Array.prototype.slice.call(arguments); return t.unshift(i), window.olytics.push(t), window.olytics } }; for (var i = 0; i < window.olytics.methods.length; i++) { var method = window.olytics.methods[i]; window.olytics[method] = window.olytics.factory(method) }  }, initOnly: false, onScriptBuild: function(script) {  olytics.load = function(i) { if (!document.getElementById('olyticsImport')) { window.a = window.olytics; script.id = 'olyticsImport'; var o = ''; void 0 !== i && void 0 !== i.oid && (o = i.oid), script.setAttribute('data-oid', o), script.addEventListener('load', function(t) { for (olytics.initialize({ Olytics: i }); window.a.length > 0;) { var o = window.a.shift(), s = o.shift(); olytics[s] && olytics[s].apply(olytics, o) } }, !1); } }; olytics.load({ oid: '8f4e4496f62c4648a7378595464d6079' });  }, onScriptLoad: function() {  }, attrs: {} });</script><title>Counting Down the Top 10 Articles of 2022 - #10: Johnson &amp; Johnson CMO on Unit Dose Packaging | Healthcare Packaging</title><meta name="description" property="og:description" item-prop="description" content="Join us as we look back at the most-read Healthcare Packaging stories of 2022. At #10 is this article on preventing accidental unsupervised ingestion of medication in children."><link rel="canonical" href="https://www.healthcarepackaging.com/machinery-materials/package-design/article/22618242/counting-down-the-top-10-articles-of-2022-10-johnson-johnson-cmo-on-unit-dose-packaging"><meta property="og:title" item-prop="name" content="Counting Down the Top 10 Articles of 2022 - #10: Johnson & Johnson CMO on Unit Dose Packaging"><meta name="image" property="og:image" item-prop="image" content="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Packlock_Option_2.625f7e63d8fa8.png.63a39aa009124.png?auto=format%2Ccompress&fit=max&q=70&w=1200"><meta property="og:url" content="https://www.healthcarepackaging.com/machinery-materials/package-design/article/22618242/counting-down-the-top-10-articles-of-2022-10-johnson-johnson-cmo-on-unit-dose-packaging"><meta property="og:site_name" content="Healthcare Packaging"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Counting Down the Top 10 Articles of 2022 - #10: Johnson & Johnson CMO on Unit Dose Packaging"><meta name="twitter:description" content="Join us as we look back at the most-read Healthcare Packaging stories of 2022. At #10 is this article on preventing accidental unsupervised ingestion of medication in children."><meta name="twitter:image" content="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Packlock_Option_2.625f7e63d8fa8.png.63a39aa009124.png?auto=format%2Ccompress&fit=max&q=70&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Dec 22nd, 2022"><meta property="article:modified_time" content="Dec 21st, 2022"><script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.healthcarepackaging.com/machinery-materials/package-design/article/22618242/counting-down-the-top-10-articles-of-2022-10-johnson-johnson-cmo-on-unit-dose-packaging"},"headline":"Counting Down the Top 10 Articles of 2022 - #10: Johnson & Johnson CMO on Unit Dose Packaging","name":"Counting Down the Top 10 Articles of 2022 - #10: Johnson & Johnson CMO on Unit Dose Packaging","description":"Join us as we look back at the most-read Healthcare Packaging stories of 2022. At #10 is this article on preventing accidental unsupervised ingestion of medication in children.","thumbnailUrl":"https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Packlock_Option_2.625f7e63d8fa8.png.63a39aa009124.png?auto=format%2Ccompress&fit=max&q=70&w=1200","image":["https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Packlock_Option_2.625f7e63d8fa8.png.63a39aa009124.png?auto=format%2Ccompress&fit=max&q=70&w=1200"],"datePublished":"2022-12-22T18:00:00.000Z","dateModified":"2022-12-21T23:48:33.000Z","url":"https://www.healthcarepackaging.com/machinery-materials/package-design/article/22618242/counting-down-the-top-10-articles-of-2022-10-johnson-johnson-cmo-on-unit-dose-packaging"}
      </script><script>dataLayer.push({"page_type":"content","canonical_path":"/machinery-materials/package-design/article/22618242/counting-down-the-top-10-articles-of-2022-10-johnson-johnson-cmo-on-unit-dose-packaging","query_string":"","content":{"id":22618242,"type":"article","name":"Counting Down the Top 10 Articles of 2022 - #10: Johnson & Johnson CMO on Unit Dose Packaging","published":"2022-12-22T18:00:00.000Z"},"created_by":{"id":"5db7331971f5c72b008b4636","username":"ksookne","firstName":"Keren","lastName":"Sookne"},"company":{},"section":{"id":33325,"name":"Package design","alias":"machinery-materials/package-design","fullName":"Machinery & materials > Package design"},"section_hierarchy":[{"id":33324,"name":"Machinery & materials","alias":"machinery-materials"},{"id":33325,"name":"Package design","alias":"machinery-materials/package-design"}],"taxonomy":[{"id":2008574,"type":"Category","name":"Nutraceutical (functional foods & beverages, supplements)","fullName":"Category: Healthcare > Nutraceutical (functional foods & beverages, supplements) (2008574)"},{"id":2008573,"type":"Category","name":"Medical Devices","fullName":"Category: Healthcare > Medical Devices (2008573)"},{"id":2008571,"type":"Category","name":"Pharmaceutical","fullName":"Category: Healthcare > Pharmaceutical (2008571)"},{"id":2008495,"type":"Category","name":"Unit dosing","fullName":"Category: Healthcare > Unit dosing (2008495)"},{"id":2008489,"type":"Category","name":"Patient adherence","fullName":"Category: Healthcare > Patient adherence (2008489)"},{"id":2008436,"type":"Category","name":"Tamper evidence","fullName":"Category: Package features/design > Tamper evidence (2008436)"},{"id":2008432,"type":"Category","name":"Design strategy","fullName":"Category: Package features/design > Design strategy (2008432)"},{"id":2008431,"type":"Category","name":"Child resistance/senior friendly","fullName":"Category: Package features/design > Child resistance/senior friendly (2008431)"},{"id":2008428,"type":"Category","name":"Plastics/resins","fullName":"Category: Packaging materials > Plastics/resins (2008428)"},{"id":2008342,"type":"Category","name":"Cannabis/Marijuana/CBD","fullName":"Category: Issues > Cannabis/Marijuana/CBD (2008342)"}],"authors":[]});</script><script>
    p1events('track', {"action":"View","category":"Content","entity":{"id":22618242,"ns":"base.pmmi-all.content-article","name":"Counting Down the Top 10 Articles of 2022 - #10: Johnson & Johnson CMO on Unit Dose Packaging","props":{"type":"article","published":1671732000000},"refs":{"primarySection":{"id":33325,"ns":"base.pmmi-all.website-section","props":{"alias":"machinery-materials/package-design"}},"company":null,"authors":[],"createdBy":null}}});
  </script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '22618242').setTargeting('cont_type', 'article').setTargeting('primary_cats', ["Industry","Healthcare","Package_features_design","Packaging_materials","Issues"]).setTargeting('secondary_cats', ["Healthcare","Unit_dosing","Patient_adherence","Tamper_evidence","Design_strategy","Child_resistance_senior_friendly","Plastics_resins","Cannabis_Marijuana_CBD"]).setTargeting('tertiary_cats', ["Nutraceutical_functional_foods_beverages_supplements","Medical_Devices","Pharmaceutical"]); });</script><script>dataLayer.push({"gtm.start":1671839679935,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 50, mobileScaling: 2 }); googletag.pubads().setTargeting('path', '/machinery-materials/package-design/article/22618242/counting-down-the-top-10-articles-of-2022-10-johnson-johnson-cmo-on-unit-dose-packaging').setTargeting('host', 'www|healthcarepackaging|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/machinery-materials/package-design/article/22618242/counting-down-the-top-10-articles-of-2022-10-johnson-johnson-cmo-on-unit-dose-packaging'); });</script></head><body><div id="vue-1671839679936-579"></div><script class="component" data-name="OmedaIdentityXRapidIdentify">CMSBrowserComponents.load({ el: '#vue-1671839679936-579', name: 'OmedaIdentityXRapidIdentify', props: {}, hydrate: false, skipWhenExists: false });</script><div id="vue-1671839679936-415"></div><script class="component" data-name="LeadersP1EventsTracker">CMSBrowserComponents.load({ el: '#vue-1671839679936-415', name: 'LeadersP1EventsTracker', props: {"baseTenantKey":"pmmi_all"}, hydrate: false, skipWhenExists: false });</script><div id="vue-1671839679936-378"></div><script class="component" data-name="LeadersGTMTracker">CMSBrowserComponents.load({ el: '#vue-1671839679936-378', name: 'LeadersGTMTracker', props: {}, hydrate: false, skipWhenExists: false });</script><aside id="leaders-dropdown-portal-target" class="leaders-dropdown-portal"></aside><div id="vue-1671839679936-587"></div><script class="component" data-name="GTMTrackBusEvent">CMSBrowserComponents.load({ el: '#vue-1671839679936-587', name: 'GTMTrackBusEvent', props: {"on":"newsletter-form-action","clearData":true}, hydrate: false, skipWhenExists: false });</script><div id="vue-1671839679936-240"></div><script class="component" data-name="GTMTrackBusEvent">CMSBrowserComponents.load({ el: '#vue-1671839679936-240', name: 'GTMTrackBusEvent', props: {"on":"newsletter-form-subscription","clearData":true}, hydrate: false, skipWhenExists: false });</script><div class="announcement"><a href="https://www.prosource.org/?utm_source=healthcarepackaging.com&utm_medium=enticement" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22c449fd4a-345c-418c-aca8-8ad0aa4ebf51%22%2C%22pid%22%3A%2262c70886c89aa300012dbc31%22%2C%22cid%22%3A%2262d5b7776237c900011dea93%22%2C%22cre%22%3A%2262d97c876237c90001704925%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22c449fd4a-345c-418c-aca8-8ad0aa4ebf51%22%2C%22pid%22%3A%2262c70886c89aa300012dbc31%22%2C%22cid%22%3A%2262d5b7776237c900011dea93%22%2C%22cre%22%3A%2262d97c876237c90001704925%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1671839679970 class="announcement__wrapper"><div class="announcement__short-title">New Tool: ProSource</div><div class="announcement__title">Checkout our packaging and processing solutions finder, ProSource.</div><div class="announcement__cta">Start Your Search</div></div></a></div><header class="site-header"><nav aria-label="Secondary Navigation" class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><button type="button" aria-label="Toggle Menu" data-server-rendered="true" id="vue-1671839679941-909" class="site-navbar__toggler"><!----> <span class="marko-web-icon marko-web-icon--lg marko-web-icon--three-bars"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M11.41 9H.59C0 9 0 8.59 0 8c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zm0-4H.59C0 5 0 4.59 0 4c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zM.59 11H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1H.59C0 13 0 12.59 0 12c0-.59 0-1 .59-1z"></path></svg></span> <!----></button><script class="component" data-name="ThemeMenuToggleButton">CMSBrowserComponents.load({ el: '#vue-1671839679941-909', name: 'ThemeMenuToggleButton', props: {"className":"site-navbar__toggler","targets":[".site-menu","body"],"toggleClass":"site-menu--open","iconModifiers":["lg"],"iconName":"three-bars"}, hydrate: true, skipWhenExists: false });</script><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Healthcare Packaging" src="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp-logo.png?h=30&auto=format,compress" srcset="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp-logo.png?h=30&auto=format,compress&dpr=2 2x" width="120" height="30"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="https://pmmi.dragonforms.com/loading.do?pk=HCPMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=HCPnew" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Subscribe</span></a></li><li class="site-navbar__item site-navbar__item--active"><a href="/machinery-materials" class="site-navbar__link site-navbar__link--active"><span class="site-navbar__label">Machinery & Materials</span></a></li><li class="site-navbar__item"><a href="/logistics-distribution" class="site-navbar__link"><span class="site-navbar__label">Logistics & Cold Chain</span></a></li><li class="site-navbar__item"><a href="/leaders" class="site-navbar__link"><span class="site-navbar__label">Suppliers</span></a></li><li class="site-navbar__item"><a href="/downloads" class="site-navbar__link"><span class="site-navbar__label">Downloads</span></a></li></ul><div class="site-navbar__icon-wrapper"><button type="button" aria-label="Newsletter Menu Toggle" data-server-rendered="true" id="vue-1671839679942-59" class="site-navbar__idx-newsletter-toggler"><span class="marko-web-icon marko-web-icon--lg marko-web-icon--mail"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="16" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M0 4v8c0 .55.45 1 1 1h12c.55 0 1-.45 1-1V4c0-.55-.45-1-1-1H1c-.55 0-1 .45-1 1zm13 0L7 9 1 4h12zM1 5.5l4 3-4 3v-6zM2 12l3.5-3L7 10.5 8.5 9l3.5 3H2zm11-.5l-4-3 4-3v6z"></path></svg></span></button><script class="component" data-name="IdentityXNewsletterToggleButton">CMSBrowserComponents.load({ el: '#vue-1671839679942-59', name: 'IdentityXNewsletterToggleButton', props: {"iconName":"mail"}, hydrate: true, skipWhenExists: false });</script><a href="/search" title="Search" class="site-navbar__search btn site-navbar__search--sponsored"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--lg marko-web-icon--search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></div></div></nav><nav aria-label="Primary Navigation" class="site-navbar site-navbar--primary"><div class="site-navbar__container"></div></nav></header><aside data-server-rendered="true" id="vue-1671839679946-466" class="site-newsletter-menu site-newsletter-menu--open"><div class="site-newsletter-menu__container"><div class="row"><div class="site-newsletter-menu__image-wrapper d-none d-md-flex col-md-5 col-lg-4"><img src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/static/newsletter-pushdown/hcp-iphone-Cropped.png?auto=format%2Ccompress&amp;w=280&amp;q=70" srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/static/newsletter-pushdown/hcp-iphone-Cropped.png?auto=format%2Ccompress&amp;w=280&amp;q=70&amp;dpr=2 2x" alt="Join thousands of your peers!" class="site-newsletter-menu__image"></div> <div class="site-newsletter-menu__form-wrapper col-12 col-md-6 col-lg-5"><div class="site-newsletter-menu__name">
          Join thousands of your peers!
        </div> <div class="site-newsletter-menu__description">Industry intelligence and updates from <strong>Healthcare Packaging</strong> delivered to your inbox.</div> <div><form><div class="form-group"><label for="marko-web-identity-x-email-field-1671839679946-137">
    Work Email
   <strong class="text-danger">*</strong></label> <input id="marko-web-identity-x-email-field-1671839679946-138" type="email" required="required" placeholder="example@yourcompany.com" autocomplete="email" value="" class="form-control"></div> <!----> <!----> <button type="submit" class="btn btn-primary">
      Sign Me Up!
    </button> <!----></form></div></div> <div class="site-newsletter-menu__close-container d-none d-md-flex col-md-1 col-lg-3"><button type="button" aria-label="Close Newsletter Menu" class="site-newsletter-menu__close"><span class="marko-web-icon marko-web-icon--lg marko-web-icon--x"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M7.48 8l3.75 3.75-1.48 1.48L6 9.48l-3.75 3.75-1.48-1.48L4.52 8 .77 4.25l1.48-1.48L6 6.52l3.75-3.75 1.48 1.48L7.48 8z"></path></svg></span></button></div></div></div></aside><script class="component" data-name="IdentityXNewsletterFormPushdown">CMSBrowserComponents.load({ el: '#vue-1671839679946-466', name: 'IdentityXNewsletterFormPushdown', props: {"siteName":"Healthcare Packaging","name":"Join thousands of your peers!","description":"Industry intelligence and updates from <strong>Healthcare Packaging</strong> delivered to your inbox.","disabled":false,"imageSrc":"https://img.healthcarepackaging.com/files/base/pmmi/all/image/static/newsletter-pushdown/hcp-iphone-Cropped.png?auto=format%2Ccompress&w=280&q=70","imageSrcset":"https://img.healthcarepackaging.com/files/base/pmmi/all/image/static/newsletter-pushdown/hcp-iphone-Cropped.png?auto=format%2Ccompress&w=280&q=70&dpr=2 2x","initiallyExpanded":true,"lang":"en","additionalEventData":{"newsletterSignupType":"pushdown"},"source":"newsletterSignup","type":"pushdown","activeUser":null,"endpoints":{"authenticate":"/user/authenticate","changeEmail":"/user/changeEmail","login":"/user/login","logout":"/user/logout","register":"/user/register","profile":"/user/profile"},"buttonLabels":{"continue":"Sign Me Up!"},"loginEmailPlaceholder":"example@yourcompany.com","loginEmailLabel":"Work Email","consentPolicy":null,"emailConsentRequest":null,"regionalConsentPolicies":[]}, hydrate: true, skipWhenExists: false });</script><aside aria-label="Site Menu" class="site-menu"><div class="site-menu__contents-desktop"><div class="row"><div class="col-6 col-md-4 col-lg-3"><div class="site-menu__section site-menu__section--search"><form method="GET" action="/search"><label class="sr-only" for="site-menu-search-1671839679944-696">Search Site</label><div class="input-group"><input id="site-menu-search-1671839679944-696" class="form-control" placeholder="Search" type="search" name="searchQuery"><div class="input-group-append"><button class="btn btn-primary" type="submit" aria-label="Search"><span class="marko-web-icon marko-web-icon--light marko-web-icon--search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></button></div></div></form></div><nav aria-label="Account Management Menu (Desktop)" class="site-menu__section site-menu__section--user"><div class="site-menu__header">Account</div><ul class="site-menu__items"><li class="site-menu__item site-menu__item--user"><a href="/user/login" class="site-menu__link"><span class="site-menu__label">Sign In</span></a></li></ul></nav><div class="social-follow social-follow--dark social-follow--site-menu"><div class="social-follow__header">Follow Healthcare Packaging</div><div class="social-follow__section"><a href="https://www.facebook.com/HealthcarePackaging" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="https://twitter.com/healthcarepkg" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.linkedin.com/showcase/healthcare-packaging-/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a><a href="https://www.youtube.com/channel/UCP5NjADH2XxjuAkyZjRdnAg?utm_source=HCPWebsite&utm_campaign=HCPYouTube" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></div></div><nav aria-label="About Menu (Desktop)" class="site-menu__section site-menu__section--secondary"><div class="site-menu__header">About</div><ul class="site-menu__items"><li class="site-menu__item"><a href="https://pmmi.dragonforms.com/loading.do?pk=HCPMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=HCPnew" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Subscribe</span></a></li><li class="site-menu__item"><a href="https://www.pmmimediagroup.com/hcp/healthcare-packaging" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="https://www.pmmimediagroup.com/hcp/reprints-and-permissions" class="site-menu__link"><span class="site-menu__label">Reprints</span></a></li><li class="site-menu__item"><a href="/page/hcp-about-us" class="site-menu__link"><span class="site-menu__label">About</span></a></li><li class="site-menu__item"><a href="/page/hcp-contact-us" class="site-menu__link"><span class="site-menu__label">Contact</span></a></li></ul></nav></div><div class="col-6 col-md-4 col-lg-3"><nav aria-label="Site Sections Menu (Desktop)" class="site-menu__section site-menu__section--primary"><div class="site-menu__header">Sections</div><ul class="site-menu__items"><li class="site-menu__item site-menu__item--active"><a href="/machinery-materials" class="site-menu__link site-menu__link--active"><span class="site-menu__label">Machinery & Materials</span></a></li><li class="site-menu__item"><a href="/logistics-distribution" class="site-menu__link"><span class="site-menu__label">Logistics & Cold Chain</span></a></li><li class="site-menu__item"><a href="/news" class="site-menu__link"><span class="site-menu__label">News</span></a></li></ul></nav></div><div class="col-6 col-md-4 col-lg-3"><nav class="site-menu__section site-menu__section--primary"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/page/hcp-event-calendar" class="site-menu__link"><span class="site-menu__label">Events</span></a></li><li class="site-menu__item"><a href="/downloads" class="site-menu__link"><span class="site-menu__label">Downloads</span></a></li><li class="site-menu__item"><a href="/page/hcp-newsletters" class="site-menu__link"><span class="site-menu__label">Newsletters</span></a></li><li class="site-menu__item"><a href="/page/magazine" class="site-menu__link"><span class="site-menu__label">Magazine</span></a></li><li class="site-menu__item"><a href="/leaders" class="site-menu__link"><span class="site-menu__label">Premier Suppliers</span></a></li><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li><li class="site-menu__item"><a href="/podcasts" class="site-menu__link"><span class="site-menu__label">Podcasts</span></a></li><li class="site-menu__item"><a href="https://www.pmmi.org/hall-of-fame" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Hall of Fame</span></a></li><li class="site-menu__item"><a href="/webinars" class="site-menu__link"><span class="site-menu__label">Webinars</span></a></li><li class="site-menu__item"><a href="/supplier-news" class="site-menu__link"><span class="site-menu__label">Supplier News</span></a></li><li class="site-menu__item"><a href="https://www.pmmi.org/workforce-development/education-partners" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Education</span></a></li></ul></nav></div></div></div><div class="site-menu__contents-mobile"><div class="site-menu__section site-menu__section--search"><form method="GET" action="/search"><label class="sr-only" for="site-menu-search-1671839679945-398">Search Site</label><div class="input-group"><input id="site-menu-search-1671839679945-398" class="form-control" placeholder="Search" type="search" name="searchQuery"><div class="input-group-append"><button class="btn btn-primary" type="submit" aria-label="Search"><span class="marko-web-icon marko-web-icon--light marko-web-icon--search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></button></div></div></form></div><nav aria-label="Account Management Menu (Mobile)" class="site-menu__section site-menu__section--user"><div class="site-menu__header">Account</div><ul class="site-menu__items"><li class="site-menu__item site-menu__item--user"><a href="/user/login" class="site-menu__link"><span class="site-menu__label">Sign In</span></a></li></ul></nav><div class="social-follow social-follow--dark social-follow--site-menu"><div class="social-follow__header">Follow Healthcare Packaging</div><div class="social-follow__section"><a href="https://www.facebook.com/HealthcarePackaging" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="https://twitter.com/healthcarepkg" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.linkedin.com/showcase/healthcare-packaging-/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a><a href="https://www.youtube.com/channel/UCP5NjADH2XxjuAkyZjRdnAg?utm_source=HCPWebsite&utm_campaign=HCPYouTube" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></div></div><nav aria-label="About Menu (Mobile)" class="site-menu__section site-menu__section--primary"><ul class="site-menu__items"><li class="site-menu__item site-menu__item--active"><a href="/machinery-materials" class="site-menu__link site-menu__link--active"><span class="site-menu__label">Machinery & Materials</span></a></li><li class="site-menu__item"><a href="/logistics-distribution" class="site-menu__link"><span class="site-menu__label">Logistics & Cold Chain</span></a></li></ul></nav><nav aria-label="Site Sections Menu" class="site-menu__section site-menu__section--secondary"><ul class="site-menu__items"><li class="site-menu__item"><a href="https://pmmi.dragonforms.com/loading.do?pk=HCPMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=HCPnew" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Subscribe</span></a></li><li class="site-menu__item"><a href="/page/hcp-event-calendar" class="site-menu__link"><span class="site-menu__label">Events</span></a></li><li class="site-menu__item"><a href="/downloads" class="site-menu__link"><span class="site-menu__label">Downloads</span></a></li><li class="site-menu__item"><a href="/page/hcp-newsletters" class="site-menu__link"><span class="site-menu__label">Newsletters</span></a></li><li class="site-menu__item"><a href="/page/magazine" class="site-menu__link"><span class="site-menu__label">Magazine</span></a></li><li class="site-menu__item"><a href="/leaders" class="site-menu__link"><span class="site-menu__label">Premier Suppliers</span></a></li><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li><li class="site-menu__item"><a href="/podcasts" class="site-menu__link"><span class="site-menu__label">Podcasts</span></a></li><li class="site-menu__item"><a href="https://www.pmmi.org/hall-of-fame" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Hall of Fame</span></a></li><li class="site-menu__item"><a href="/webinars" class="site-menu__link"><span class="site-menu__label">Webinars</span></a></li><li class="site-menu__item"><a href="/supplier-news" class="site-menu__link"><span class="site-menu__label">Supplier News</span></a></li></ul></nav></div></aside><div id="vue-1671839679937-980"></div><script class="component" data-name="DynamicSiteMenuPositioner">CMSBrowserComponents.load({ el: '#vue-1671839679937-980', name: 'DynamicSiteMenuPositioner', props: {}, hydrate: false, skipWhenExists: false });</script><div class="document-container"><article class="page page--content page--content-22618242 page--content-article"><div class="page-wrapper"><div class="page-wrapper__section page-wrapper__section--first-sm"><div data-gam-path="/152023730/hcp/rotation" data-gam-size="[[970,90],[728,90],[320,100],[300,250],[320,50],[265,149],[1060,596],[736,414],[428,241]]" data-gam-size-mapping="[{&#34;viewport&#34;:[1070,0],&#34;size&#34;:[[970,90],[728,90],[265,149],[1060,596]]},{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[728,90],[265,149],[736,414]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[[728,90],[265,149],[736,414]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[320,100],[300,250],[320,50],[265,149],[428,241]]}]" data-gam-targeting='{"pos":"content_page|1","referrer":"none"}' data-gam-template-name="LEADERBOARD" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inter-block ad-container--template-leaderboard"><div id="div-gpt-ad-1671839679982-928" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp/rotation', [[970,90],[728,90],[320,100],[300,250],[320,50],[265,149],[1060,596],[736,414],[428,241]], 'div-gpt-ad-1671839679982-928').setTargeting('pos', 'content_page|1').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([1070,0], [[970,90],[728,90],[265,149],[1060,596]]).addSize([980,0], [[970,90],[728,90],[265,149],[736,414]]).addSize([750,0], [[728,90],[265,149],[736,414]]).addSize([300,0], [[320,100],[300,250],[320,50],[265,149],[428,241]]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1671839679982-928'); });</script></div></div><div class="wallpaper-ad"><div class="wallpaper-ad__left"><div data-gam-path="/152023730/hcp/wallpaper-left" data-gam-size="[]" data-gam-targeting='{"pos":"content_page|2","referrer":"none"}' data-gam-template-name="WALLPAPER" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--template-wallpaper"><div id="div-gpt-ad-1671839679983-731" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp/wallpaper-left', [], 'div-gpt-ad-1671839679983-731').setTargeting('pos', 'content_page|2').setTargeting('referrer', 'none').setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1671839679983-731'); });</script></div></div></div><div class="wallpaper-ad__right"><div data-gam-path="/152023730/hcp/wallpaper-right" data-gam-size="[]" data-gam-targeting='{"pos":"content_page|3","referrer":"none"}' data-gam-template-name="WALLPAPER" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--template-wallpaper"><div id="div-gpt-ad-1671839679983-504" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp/wallpaper-right', [], 'div-gpt-ad-1671839679983-504').setTargeting('pos', 'content_page|3').setTargeting('referrer', 'none').setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1671839679983-504'); });</script></div></div></div></div></div><div class="page-wrapper__section page-wrapper__section--content-header"><div class="content-page-header"><nav class="breadcrumbs breadcrumbs--content-page" aria-label="Content Section Breadcrumbs"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/machinery-materials" title="Machinery & materials">Machinery & materials</a></li><li class="breadcrumb-item"><a href="/machinery-materials/package-design" title="Package design">Package design</a></li></ol></nav><h1 class="page-wrapper__content-name">Counting Down the Top 10 Articles of 2022 - #10: Johnson & Johnson CMO on Unit Dose Packaging</h1><p class="page-wrapper__deck">Join us as we look back at the most-read Healthcare Packaging stories of 2022. At #10 is this article on preventing accidental unsupervised ingestion of medication in children.</p><div class="page-attribution"></div><div class="page-dates"><div class="page-dates__content-published">Dec 22, 2022</div></div><div id="vue-1671839679985-637"></div><script class="component" data-name="SocialSharing">CMSBrowserComponents.load({ el: '#vue-1671839679985-637', name: 'SocialSharing', props: {"url":"https://www.healthcarepackaging.com/machinery-materials/package-design/article/22618242/counting-down-the-top-10-articles-of-2022-10-johnson-johnson-cmo-on-unit-dose-packaging","printUrl":"https://www.healthcarepackaging.com/print/content/22618242","providers":["print","facebook","linkedin","twitter","pinterest"]}, hydrate: false, skipWhenExists: false });</script></div></div><div class="page-wrapper__section page-wrapper__section--content-body"><div class="row"><div class="col-lg-8"><div class="content-page-body"><div data-gallery-id=22618242 class="page-contents"><div class="primary-image primary-image--aligned-center primary-image--fluid"><div class="primary-image__wrapper"><picture><source srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Packlock_Option_2.625f7e63d8fa8.png.63a39aa009124.png?auto=format%2Ccompress&q=70&w=700, https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Packlock_Option_2.625f7e63d8fa8.png.63a39aa009124.png?auto=format%2Ccompress&dpr=2&q=70&w=700 2x" media="(min-width: 900px)" width=880 height=610><source srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Packlock_Option_2.625f7e63d8fa8.png.63a39aa009124.png?auto=format%2Ccompress&q=70&w=700, https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Packlock_Option_2.625f7e63d8fa8.png.63a39aa009124.png?auto=format%2Ccompress&dpr=2&q=70&w=700 2x" media="(min-width: 576px)" width=700 height=486><img src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Packlock_Option_2.625f7e63d8fa8.png.63a39aa009124.png?auto=format%2Ccompress&q=70&w=400" srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Packlock_Option_2.625f7e63d8fa8.png.63a39aa009124.png?auto=format%2Ccompress&q=70&w=400, https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Packlock_Option_2.625f7e63d8fa8.png.63a39aa009124.png?auto=format%2Ccompress&dpr=2&q=70&w=400 2x" class="primary-image__image" alt="Applying pressure to the Packlock blister card and creating the rectangular prism is required to open up a space between the backing of the card, allowing the user to push a pill into the space and have the pill drop down." data-image-id="63a39aa1eb53dce0128b45e4" width=350 height=243></picture></div><div class="primary-image__image-caption">Applying pressure to the Packlock blister card and creating the rectangular prism is required to open up a space between the backing of the card, allowing the user to push a pill into the space and have the pill drop down.</div></div><div id="content-body-22618242" class="page-contents__content-body"><p><b>In our top 10 of 2022, </b><b><i>Healthcare Packaging</i></b><b> talked with Dr. Ed Kuffner, chief medical officer at  Johnson &amp; Johnson Consumer Health, where he leads a global team of medical  and safety professionals. Throughout his career, Ed has been passionate about  patient safety and has worked with a broad range of internal and external  stakeholders to tackle complex public health issues such as preventing  medication errors, accidental&nbsp;unsupervised&nbsp;ingestions, misuse, abuse,  and overdose.</b></p><div data-gam-path="/152023730/hcp/rotation" data-gam-size="[300,250]" data-gam-size-mapping="[{&quot;viewport&quot;:[980,0],&quot;size&quot;:[300,250]},{&quot;viewport&quot;:[0,0],&quot;size&quot;:[]}]" data-gam-targeting="{&quot;referrer&quot;:&quot;none&quot;}" data-gam-template-name="INLINE-CONTENT-DESKTOP" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--margin-auto-x ad-container--inline-content ad-container--inline-content-desktop ad-container--template-inline-content-desktop"><div id="div-gpt-ad-1671839679995-881" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp/rotation', [300,250], 'div-gpt-ad-1671839679995-881').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [300,250]).addSize([0,0], []).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1671839679995-881'); });</script></div></div><div data-gam-path="/152023730/hcp/rotation" data-gam-size="[300,250]" data-gam-size-mapping="[{&quot;viewport&quot;:[980,0],&quot;size&quot;:[]},{&quot;viewport&quot;:[320,0],&quot;size&quot;:[300,250]}]" data-gam-targeting="{&quot;referrer&quot;:&quot;none&quot;}" data-gam-template-name="INLINE-CONTENT-MOBILE" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--margin-auto-x ad-container--inline-content ad-container--inline-content-mobile ad-container--template-inline-content-mobile"><div id="div-gpt-ad-1671839679996-397" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp/rotation', [300,250], 'div-gpt-ad-1671839679996-397').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([980,0], []).addSize([320,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1671839679996-397'); });</script></div></div><p>Dr.  Kuffner talks  about Packlock, winner of J&amp;J’s QuickFire Challenge, innovations he’s  excited about, and more.</p><p>                Continue to the full article here:<a href="https://www.healthcarepackaging.com/news/adherence-delivery/article/22184730/johnson-johnson-chief-medical-officer-highlights-unit-dose-packagings-role-in-preventing-accidental-ingestion"> Johnson &amp; Johnson Chief Medical Officer  Highlights Unit Dose Packaging’s Role in Preventing Accidental Ingestion</a>    </p><p>&nbsp;</p><p>    </p><p>&nbsp;</p></div><div style="clear: both;"></div><div id="vue-1671839680003-994"></div><script class="component" data-name="SocialSharing">CMSBrowserComponents.load({ el: '#vue-1671839680003-994', name: 'SocialSharing', props: {"url":"https://www.healthcarepackaging.com/machinery-materials/package-design/article/22618242/counting-down-the-top-10-articles-of-2022-10-johnson-johnson-cmo-on-unit-dose-packaging","printUrl":"https://www.healthcarepackaging.com/print/content/22618242","providers":["print","facebook","linkedin","twitter","pinterest"]}, hydrate: false, skipWhenExists: false });</script><div id="hcp-article-bilibrary" class="marko-web-gtm-slot mt-3"></div><div data-gam-path="/152023730/hcp/rotation" data-gam-size="[300,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[0,0],&#34;size&#34;:[300,250]}]" data-gam-targeting='{"pos":"content_page|7","referrer":"none"}' data-gam-template-name="INLINE-CONTENT" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inline-content ad-container--template-inline-content"><div id="div-gpt-ad-1671839680003-658" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp/rotation', [300,250], 'div-gpt-ad-1671839680003-658').setTargeting('pos', 'content_page|7').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([0,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1671839680003-658'); });</script></div></div><div id="vue-1671839680009-882"></div><script class="component" data-name="IdentityXNewsletterFormInline">CMSBrowserComponents.load({ el: '#vue-1671839680009-882', name: 'IdentityXNewsletterFormInline', props: {"imageSrc":"https://img.healthcarepackaging.com/files/base/pmmi/all/image/static/newsletter-pushdown/hcp-iphone.png?auto=format%2Ccompress&w=120&q=70","imageSrcset":"https://img.healthcarepackaging.com/files/base/pmmi/all/image/static/newsletter-pushdown/hcp-iphone.png?auto=format%2Ccompress&w=120&q=70&dpr=2 2x","siteName":"Healthcare Packaging","name":"You're Invited!","description":"Don't miss your weekly dose of packaging intelligence and news with <strong>Healthcare Packaging's</strong> e-newsletter.","disabled":false,"lang":"en","additionalEventData":{},"source":"newsletterSignup","type":"inlineContent","activeUser":null,"endpoints":{"authenticate":"/user/authenticate","changeEmail":"/user/changeEmail","login":"/user/login","logout":"/user/logout","register":"/user/register","profile":"/user/profile"},"buttonLabels":{"continue":"Sign Me Up!"},"loginEmailPlaceholder":"example@yourcompany.com","loginEmailLabel":"Work Email","consentPolicy":null,"emailConsentRequest":null,"regionalConsentPolicies":[]}, hydrate: false, skipWhenExists: false });</script></div></div></div><div class="col-lg-4"><div id="vue-1671839679985-955"></div><script class="component" data-name="LeadersProgram">CMSBrowserComponents.load({ el: '#vue-1671839679985-955', name: 'LeadersProgram', props: {"contentId":22618242,"open":"auto","iconSet":"chevron","sectionAlias":"leaders-2022","headerImgSrc":"https://img.healthcarepackaging.com/files/base/pmmi/all/leaders/hcp-2022.svg?auto=format,compress&h=90","headerImgSrcset":"https://img.healthcarepackaging.com/files/base/pmmi/all/leaders/hcp-2022.svg?auto=format,compress&h=90&dpr=2 2x","headerImgAlt":"Premier Suppliers","displayCallout":false,"offsetTop":50,"viewAllHref":"/leaders","columns":1,"calloutPrefix":"Browse these","calloutValue":"leading suppliers","viewAllText":"View All Companies &gt;"}, hydrate: false, skipWhenExists: false });</script></div></div></div><div class="page-wrapper__section"><div role="region" aria-label="Related Stories" class="related-stories"><div class="related-stories__header">Related Stories</div><div class="card-deck-flow card-deck-flow--related-stories card-deck-flow--4-cols"><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--article-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/machinery-materials/package-design/article/22618098/3-recovery-drink-packages-that-signal-hydration" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Buoy_hydration_drops.63a21ebc3dcc4.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Buoy_hydration_drops.63a21ebc3dcc4.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Buoy Hydration Drops" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Machinery & materials > Package design" class="node__website-section-name"><a href="/machinery-materials/package-design">Package design</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/machinery-materials/package-design/article/22618098/3-recovery-drink-packages-that-signal-hydration">3 Recovery Drink Packages That Signal Hydration</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/machinery-materials/package-design/news/22591414/amcor-amcor-drives-progress-on-advanced-recycling-materials" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Amcor_ExxonMobil_asset_v2.638e45c93b271.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=167&pad=5&q=70&w=250" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Amcor_ExxonMobil_asset_v2.638e45c93b271.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=167&pad=5&q=70&w=250 2x" class="node__image lazyload" alt="Amcor Exxon Mobil Asset V2" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Machinery & materials > Package design" class="node__website-section-name"><a href="/machinery-materials/package-design">Package design</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/machinery-materials/package-design/news/22591414/amcor-amcor-drives-progress-on-advanced-recycling-materials">Amcor Drives Progress on Advanced Recycling Materials</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--article-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/machinery-materials/package-design/article/22565544/foil-tariffs-pose-imminent-threat-to-healthcare-costs-lead-times" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/11/GettyImages_502300201.637e8141792a0.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/11/GettyImages_502300201.637e8141792a0.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="The price of foil, which encompasses raw aluminum ingots and the manufacturing of the aluminum foil itself, has already gone up significantly. Getty" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Machinery & materials > Package design" class="node__website-section-name"><a href="/machinery-materials/package-design">Package design</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/machinery-materials/package-design/article/22565544/foil-tariffs-pose-imminent-threat-to-healthcare-costs-lead-times">Q&A: Foil Tariffs Pose Imminent Threat to Healthcare Costs, Lead Times</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22f240e1ee-3780-4bef-8b96-00c15e612201%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1671839680100 class="node node--related-stories node--image-top node--flush node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/machinery-materials/package-design/news/22552607/haleon-microsoft-enhance-product-accessibility-for-vision-impaired" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22f240e1ee-3780-4bef-8b96-00c15e612201%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/11/Haleon__Microsoft_Seeing_AI.6377b1515778a.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=167&pad=5&q=70&w=250" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/11/Haleon__Microsoft_Seeing_AI.6377b1515778a.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=167&pad=5&q=70&w=250 2x" class="node__image lazyload" alt="Haleon, Microsoft Seeing Ai" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Machinery & materials > Package design" class="node__website-section-name"><a href="/machinery-materials/package-design">Package design</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/machinery-materials/package-design/news/22552607/haleon-microsoft-enhance-product-accessibility-for-vision-impaired" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22f240e1ee-3780-4bef-8b96-00c15e612201%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D">Haleon, Microsoft Enhance Product Accessibility for Vision Impaired</a></h5></div></div></div></div></div></div></div></div><div class="page-wrapper__section"><div data-gam-path="/152023730/hcp/rotation" data-gam-size="[[970,250],[970,90],[728,90],[320,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250],[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[[728,90],[300,250]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,50],[300,250],[320,100]]}]" data-gam-targeting='{"pos":"content_page|4","referrer":"none"}' data-gam-template-name="ROTATION" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inter-block ad-container--template-rotation"><div id="div-gpt-ad-1671839679986-668" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp/rotation', [[970,250],[970,90],[728,90],[320,100]], 'div-gpt-ad-1671839679986-668').setTargeting('pos', 'content_page|4').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [[728,90],[300,250]]).addSize([300,0], [[300,50],[300,250],[320,100]]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1671839679986-668'); });</script></div></div></div><div class="page-wrapper__section"><div role="region" aria-label="Top Stories" class="top-stories"><div class="top-stories__header">Top Stories</div><div class="top-stories__row"><div class="top-stories__col top-stories__col--hero"><div class="node node--top-stories-hero-image node--image-top node--flush node--card node--article-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/news/covid-19/article/22618247/counting-down-the-top-10-articles-of-2022-9-koreabased-biotech-co-outfits-nine-covid19-test-kit-lines-with-new-labelers" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/1.63a39c8f52458.png?auto=format%2Ccompress&fit=crop&h=400&q=70&w=600" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/1.63a39c8f52458.png?auto=format%2Ccompress&dpr=2&fit=crop&h=400&q=70&w=600 2x" class="node__image lazyload" alt="The company opted for HERMA Basic applicators for nine packaging lines, applying 300mm-long top labels for product identification and tamper evidence, as well as a label on the side of the kit&rsquo;s box." width=600 height=400></a></div></div></div></div><div class="top-stories__col top-stories__col--list"><div class="node node--top-stories-hero node--image-left node--flush node--card node--full-height node--article-content-type"><div class="node__contents"><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="News > COVID-19" class="node__website-section-name"><a href="/news/covid-19">COVID-19</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/news/covid-19/article/22618247/counting-down-the-top-10-articles-of-2022-9-koreabased-biotech-co-outfits-nine-covid19-test-kit-lines-with-new-labelers">Counting Down the Top 10 Articles of 2022 - #9: Korea-Based Biotech Co. Outfits Nine COVID-19 Test Kit Lines with New Labelers</a></h5><div class="node__text node__text--teaser"><a href="/news/covid-19/article/22618247/counting-down-the-top-10-articles-of-2022-9-koreabased-biotech-co-outfits-nine-covid19-test-kit-lines-with-new-labelers">Join us as we look back at the most-read Healthcare Packaging stories of 2022. At #9: How Bioneer met test kit needs with applicators that apply 300mm-long top labels for product identification and tamper evidence.</a></div><div class="node__text"></div></div></div></div></div></div></div><div class="card-deck-flow card-deck-flow--top-stories card-deck-flow--4-cols"><div class="card-deck-flow__node"><div class="node node--top-stories-card node--image-top node--flush node--card node--full-height node--article-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/machinery-materials/package-design/article/22618242/counting-down-the-top-10-articles-of-2022-10-johnson-johnson-cmo-on-unit-dose-packaging" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Packlock_Option_2.625f7e63d8fa8.png.63a39aa009124.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Packlock_Option_2.625f7e63d8fa8.png.63a39aa009124.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Applying pressure to the Packlock blister card and creating the rectangular prism is required to open up a space between the backing of the card, allowing the user to push a pill into the space and have the pill drop down." width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Machinery & materials > Package design" class="node__website-section-name"><a href="/machinery-materials/package-design">Package design</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/machinery-materials/package-design/article/22618242/counting-down-the-top-10-articles-of-2022-10-johnson-johnson-cmo-on-unit-dose-packaging">Counting Down the Top 10 Articles of 2022 - #10: Johnson & Johnson CMO on Unit Dose Packaging</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--top-stories-card node--image-top node--flush node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/markets/pharmaceutical/news/22617972/pfizer-spending-750m-to-expand-michigan-manufacturing-facility" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Pfizer_Kalamazoo.63a1185e2b633.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=167&pad=5&q=70&w=250" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Pfizer_Kalamazoo.63a1185e2b633.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=167&pad=5&q=70&w=250 2x" class="node__image lazyload" alt="Photo courtesy of Pfizer" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Markets > Pharmaceutical" class="node__website-section-name"><a href="/markets/pharmaceutical">Pharmaceutical</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/markets/pharmaceutical/news/22617972/pfizer-spending-750m-to-expand-michigan-manufacturing-facility">Pfizer Spending $750M to Expand Michigan Manufacturing Facility</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--top-stories-card node--image-top node--flush node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/markets/neutraceuticals-functional/news/22617949/abbott-building-500-million-manufacturing-facility-in-ohio" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Abbott_Nutrition_Manufacturing.63a0ed4b9a38c.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=167&pad=5&q=70&w=250" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Abbott_Nutrition_Manufacturing.63a0ed4b9a38c.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=167&pad=5&q=70&w=250 2x" class="node__image lazyload" alt="Abbott Nutrition Manufacturing" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Markets > Nutraceuticals/functional" class="node__website-section-name"><a href="/markets/neutraceuticals-functional">Nutraceuticals/functional</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/markets/neutraceuticals-functional/news/22617949/abbott-building-500-million-manufacturing-facility-in-ohio">Abbott Building $500+ Million Manufacturing Facility in Ohio</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%2275ed72d9-0b6c-4fd2-a2bc-0f7f294a7315%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1671839680059 class="node node--top-stories-card node--image-top node--flush node--card node--full-height node--article-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/news/pmmi-news/article/22617908/pmmi-pmmi-foundation-awards-16000-in-fall-scholarships-to-students" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2275ed72d9-0b6c-4fd2-a2bc-0f7f294a7315%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Base_Image_Template.63a0d10613578.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Base_Image_Template.63a0d10613578.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="PMMI Scholarship recipients from left to right: Hector Moya, Morgan Bartholomew, Yash Dhote, and Blake Strickland (not pictured)" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="News > PMMI news" class="node__website-section-name"><a href="/news/pmmi-news">PMMI news</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/news/pmmi-news/article/22617908/pmmi-pmmi-foundation-awards-16000-in-fall-scholarships-to-students" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2275ed72d9-0b6c-4fd2-a2bc-0f7f294a7315%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D">PMMI Foundation Awards $16,000 in Fall Scholarships to Students</a></h5></div></div></div></div></div></div></div></div><div class="page-wrapper__section"><div class="callout-cards"><div class="callout-cards__row"><div class="callout-cards__col"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%223e86dc11-ef4a-4b4e-a65c-be52fcdb47e5%22%2C%22pid%22%3A%225da778e5d5766a00013c45c8%22%2C%22cid%22%3A%2262d5b7d56237c900011df388%22%2C%22cre%22%3A%2262d97d706237c90001705b03%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1671839680032 class="pib-page-card"><div class="pib-page-card__inner-wrapper"><div><div class="pib-page-card__title">Test Your Supply Chain Smarts</div><div class="pib-page-card__description">Take Healthcare Packaging's supply chain quiz to prove your knowledge!</div><a href="https://www.healthcarepackaging.com/page/Pharma-Supply-Chain-Security-Social?utm_source=healthcarepackaging.com&utm_medium=enticement" title="Take Quiz" class="btn btn-primary pib-page-card__download-btn" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%223e86dc11-ef4a-4b4e-a65c-be52fcdb47e5%22%2C%22pid%22%3A%225da778e5d5766a00013c45c8%22%2C%22cid%22%3A%2262d5b7d56237c900011df388%22%2C%22cre%22%3A%2262d97d706237c90001705b03%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Take Quiz</a></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/pmmi/633de636036c5300013cb86b/AW_Marketing_AWQuiz_logo.png?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5" data-srcset="https://native-x.imgix.net/pmmi/633de636036c5300013cb86b/AW_Marketing_AWQuiz_logo.png?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&dpr=2 2x" class="pib-page-card__issue-cover lazyload" alt="Test Your Supply Chain Smarts"></div></div></div><div class="callout-cards__col callout-cards__col--last"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22070a16ec-79e8-4ab4-83ea-3da7536f27ba%22%2C%22pid%22%3A%225da778e5d5766a00013c45c8%22%2C%22cid%22%3A%2262d5b7b4c6286700017d4c47%22%2C%22cre%22%3A%2262d97d0e6237c90001705357%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1671839680033 class="pib-page-card"><div class="pib-page-card__inner-wrapper"><div><div class="pib-page-card__title">Discover Our Content Hub</div><div class="pib-page-card__description">Access Healthcare Packaging's free educational content library!</div><a href="https://www.healthcarepackaging.com/downloads?utm_source=healthcarepackaging.com&utm_medium=enticement" title="Unlock Learning Here" class="btn btn-primary pib-page-card__download-btn" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22070a16ec-79e8-4ab4-83ea-3da7536f27ba%22%2C%22pid%22%3A%225da778e5d5766a00013c45c8%22%2C%22cid%22%3A%2262d5b7b4c6286700017d4c47%22%2C%22cre%22%3A%2262d97d0e6237c90001705357%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Unlock Learning Here</a></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/pmmi/633de626036c5300013cb59f/AW_Marketing_ContentHub_logo.png?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5" data-srcset="https://native-x.imgix.net/pmmi/633de626036c5300013cb59f/AW_Marketing_ContentHub_logo.png?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&dpr=2 2x" class="pib-page-card__issue-cover lazyload" alt="Discover Our Content Hub"></div></div></div></div></div></div><div class="page-wrapper__section"><div data-gam-path="/152023730/hcp/rotation" data-gam-size="[[970,90],[728,90],[320,100],[300,250],[320,50],[265,149],[1060,596],[736,414],[428,241]]" data-gam-size-mapping="[{&#34;viewport&#34;:[1070,0],&#34;size&#34;:[[970,90],[728,90],[265,149],[1060,596]]},{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[728,90],[265,149],[736,414]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[[728,90],[265,149],[736,414]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[320,100],[300,250],[320,50],[265,149],[428,241]]}]" data-gam-targeting='{"pos":"content_page|5","referrer":"none"}' data-gam-template-name="LEADERBOARD" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inter-block ad-container--template-leaderboard"><div id="div-gpt-ad-1671839679987-867" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp/rotation', [[970,90],[728,90],[320,100],[300,250],[320,50],[265,149],[1060,596],[736,414],[428,241]], 'div-gpt-ad-1671839679987-867').setTargeting('pos', 'content_page|5').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([1070,0], [[970,90],[728,90],[265,149],[1060,596]]).addSize([980,0], [[970,90],[728,90],[265,149],[736,414]]).addSize([750,0], [[728,90],[265,149],[736,414]]).addSize([300,0], [[320,100],[300,250],[320,50],[265,149],[428,241]]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1671839679987-867'); });</script></div></div></div><div class="page-wrapper__section"><div class="content-card-list"><div class="content-card-list__header">Products</div><div class="content-card-list__description"></div><div class="content-card-list__row"><div class="content-card-list__col"><div class="node node--content-card-list-hero-image node--image-top node--flush node--card node--product-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/machinery-materials/labeling-printing/product/22618257/kallik-mobilebased-app" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Kallik___Veraciti_App_Update.63a3b76eb7609.png?auto=format%2Ccompress&fit=crop&h=227&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/Kallik___Veraciti_App_Update.63a3b76eb7609.png?auto=format%2Ccompress&dpr=2&fit=crop&h=227&q=70&w=340 2x" class="node__image lazyload" alt="Kallik Veraciti App Update" width=340 height=227></a></div></div></div></div><div class="content-card-list__col"><div class="node node--content-card-list-hero node--image-left node--flush node--card node--full-height node--product-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/machinery-materials/labeling-printing/product/22618257/kallik-mobilebased-app">Mobile-based App</a></h5><div class="node__text node__text--teaser"><a href="/machinery-materials/labeling-printing/product/22618257/kallik-mobilebased-app">The Kallik mobile-based app is used with the company’s Veraciti label and artwork management solution to maximize efficiency and productivity.</a></div></div></div></div></div></div><div class="content-card-list__col"><div class="node-list node-list--content-card-list node-list--flush-x node-list--flush-y"><div class="node-list__nodes"><div class="node-list__node"><div class="node node--content-card-list-item node--image-left node--flush node--product-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/markets/cannabis/product/22604723/hoffmann-neopac-ag-cannabis-tins">Cannabis Tins</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--content-card-list-item node--image-left node--flush node--product-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/logistics-distribution/cold-chain-temperature-control/product/22591730/storopack-thermal-protective-packaging">Thermal Protective Packaging</a></h5></div></div></div></div></div></div></div><div class="content-card-list__btn-wrapper"><a href="/products" class="btn btn-secondary">More Products</a></div></div></div></div></div><div class="page-wrapper__section"><div id="vue-1671839679989-154"></div><script class="component" data-name="ThemeBlockLoader">CMSBrowserComponents.load({ el: '#vue-1671839679989-154', name: 'ThemeBlockLoader', props: {"name":"most-popular","label":"Most Popular Stories"}, hydrate: false, skipWhenExists: false });</script></div><div class="page-wrapper__section"><div class="magazine-issues"><div class="magazine-issues__wrapper"><div class="magazine-issues__contents"><div class="magazine-issues__header">In Print</div><div class="card-deck-flow card-deck-flow--4-cols"><div class="card-deck-flow__node"><div class="node node--image-top node--flush node--card"><div class="node__contents"><div class="node__image-wrapper"><a href="/magazine/50050" title="Healthcare Packaging November/December 2022" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by4"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/0622_HCP_Cover.63a379bc9f677.png?auto=format%2Ccompress&fit=max&h=533&q=70&w=400" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/0622_HCP_Cover.63a379bc9f677.png?auto=format%2Ccompress&dpr=2&fit=max&h=533&q=70&w=400 2x" class="node__image lazyload" alt="Healthcare Packaging November/December 2022" width=400 height=533></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/magazine/50050" title="Healthcare Packaging November/December 2022">November/December 2022</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--image-top node--flush node--card"><div class="node__contents"><div class="node__image-wrapper"><a href="/magazine/50049" title="Healthcare Packaging September/October 2022" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by4"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/0522_HCP_Cover.63a3793484435.png?auto=format%2Ccompress&fit=max&h=533&q=70&w=400" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/12/0522_HCP_Cover.63a3793484435.png?auto=format%2Ccompress&dpr=2&fit=max&h=533&q=70&w=400 2x" class="node__image lazyload" alt="Healthcare Packaging September/October 2022" width=400 height=533></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/magazine/50049" title="Healthcare Packaging September/October 2022">September/October 2022</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--image-top node--flush node--card"><div class="node__contents"><div class="node__image-wrapper"><a href="/magazine/49938" title="Healthcare Packaging July/August 2022" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by4"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/09/0422_HCP_Cover.6318f21f5f8c2.png?auto=format%2Ccompress&fit=max&h=533&q=70&w=400" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/09/0422_HCP_Cover.6318f21f5f8c2.png?auto=format%2Ccompress&dpr=2&fit=max&h=533&q=70&w=400 2x" class="node__image lazyload" alt="Healthcare Packaging July/August 2022" width=400 height=533></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/magazine/49938" title="Healthcare Packaging July/August 2022">July/August 2022</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--image-top node--flush node--card"><div class="node__contents"><div class="node__image-wrapper"><a href="/magazine/49898" title="Healthcare Packaging May/June 2022" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by4"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/06/0322_HCP_Cover.629f9f1803f64.png?auto=format%2Ccompress&fit=max&h=533&q=70&w=400" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/06/0322_HCP_Cover.629f9f1803f64.png?auto=format%2Ccompress&dpr=2&fit=max&h=533&q=70&w=400 2x" class="node__image lazyload" alt="Healthcare Packaging May/June 2022" width=400 height=533></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/magazine/49898" title="Healthcare Packaging May/June 2022">May/June 2022</a></h5></div></div></div></div></div></div></div></div><div class="magazine-issues__wrapper"><div class="magazine-issues__contents magazine-issues__contents--buttons"><a href="https://pmmi.dragonforms.com/loading.do?pk=HCPMagNav&omedasite=HCPnew" target="_blank" class="btn btn-primary" rel="noopener">Subscribe</a><a href="/magazine/5d8a20bdf6d5f267ee94a861" class="btn btn-secondary">Archives</a></div></div></div></div><div class="page-wrapper__section"><div class="content-card-deck"><div class="content-card-deck__header"><div class="content-card-deck__header-left"><div class="content-card-deck__title">Downloads</div></div><div class="content-card-deck__header-right"><div class="content-card-deck__view-more"><a href="/downloads">View more &raquo;</a></div></div></div><div class="card-deck-flow card-deck-flow--content-card-deck card-deck-flow--4-cols"><div class="card-deck-flow__node"><div class="node node--content-card-deck node--image-top node--flush node--card node--full-height node--document-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/news/sustainability/document/22288986/triumphs-and-challenges-in-sustainability" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/06/HCP_2022_EmergingBrands_Sustainability_BaseHero.62b4b0a9ae21c.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/06/HCP_2022_EmergingBrands_Sustainability_BaseHero.62b4b0a9ae21c.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Hcp 2022 Emerging Brands Sustainability Base Hero" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="News > Sustainability" class="node__website-section-name"><a href="/news/sustainability">Sustainability</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/news/sustainability/document/22288986/triumphs-and-challenges-in-sustainability">Triumphs and Challenges in Sustainability</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--content-card-deck node--image-top node--flush node--card node--full-height node--document-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/news/sustainability/document/22093638/healthcare-packaging-news-roundup-sustainability" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/03/HCP_2022_Sustainability_BaseHero.6220f4b43565c.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/03/HCP_2022_Sustainability_BaseHero.6220f4b43565c.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Hcp 2022 Sustainability Base Hero" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="News > Sustainability" class="node__website-section-name"><a href="/news/sustainability">Sustainability</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/news/sustainability/document/22093638/healthcare-packaging-news-roundup-sustainability">Healthcare Packaging News Roundup: Sustainability</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--content-card-deck node--image-top node--flush node--card node--full-height node--document-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/document/22093637/healthcare-packagings-most-popular-articles-2022" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/03/HCP_Top2021_BaseHero.6220f35eb8a2b.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2022/03/HCP_Top2021_BaseHero.6220f35eb8a2b.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Hcp Top2021 Base Hero" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home" class="node__website-section-name"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/document/22093637/healthcare-packagings-most-popular-articles-2022">Healthcare Packaging's Most Popular Articles</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--content-card-deck node--image-top node--flush node--card node--full-height node--document-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/news/sustainability/document/21509483/healthcare-packaging-pdf-healthcares-sustainability-approach-waste-reduction" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/06/HCP_WasteReduction_BaseHero.60ccb0517f0cc.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/06/HCP_WasteReduction_BaseHero.60ccb0517f0cc.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Hcp Waste Reduction Base Hero" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="News > Sustainability" class="node__website-section-name"><a href="/news/sustainability">Sustainability</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/news/sustainability/document/21509483/healthcare-packaging-pdf-healthcares-sustainability-approach-waste-reduction">Healthcare's Sustainability Approach: Waste Reduction</a></h5></div></div></div></div></div></div><div class="content-card-deck__view-more-bottom"><a href="/downloads">View more &raquo;</a></div></div></div><div class="page-wrapper__section"><div data-gam-path="/152023730/hcp/rotation" data-gam-size="[[970,250],[970,90],[728,90],[320,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250],[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[[728,90],[300,250]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,50],[300,250],[320,100]]}]" data-gam-targeting='{"pos":"content_page|6","referrer":"none"}' data-gam-template-name="ROTATION" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inter-block ad-container--template-rotation"><div id="div-gpt-ad-1671839679990-872" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp/rotation', [[970,250],[970,90],[728,90],[320,100]], 'div-gpt-ad-1671839679990-872').setTargeting('pos', 'content_page|6').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [[728,90],[300,250]]).addSize([300,0], [[300,50],[300,250],[320,100]]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1671839679990-872'); });</script></div></div></div></div></article></div><footer class="site-footer"><div aria-label="Footer Secondary Navigation" class="site-footer__container site-footer__container--secondary"><div class="site-footer__inner-container"><a href="/" class="site-footer__brand"><img class="site-footer__logo" alt="Healthcare Packaging" src="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=35&auto=format,compress" srcset="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=35&auto=format,compress&dpr=2 2x" loading="lazy" width="120" height="30"></a><div class="row"><div aria-label="Newsletter Sign-Up Form Footer" class="site-footer__section"><div id="vue-1671839679945-463"></div><script class="component" data-name="IdentityXNewsletterFormFooter">CMSBrowserComponents.load({ el: '#vue-1671839679945-463', name: 'IdentityXNewsletterFormFooter', props: {"modifiers":["footer"],"siteName":"Healthcare Packaging","name":"Healthcare Packaging Newsletter","description":"The go-to source for healthcare packaging professionals looking for <strong>breaking news, industry trends and best practices.</strong>","disabled":false,"lang":"en","additionalEventData":{},"source":"newsletterSignup","type":"footer","activeUser":null,"endpoints":{"authenticate":"/user/authenticate","changeEmail":"/user/changeEmail","login":"/user/login","logout":"/user/logout","register":"/user/register","profile":"/user/profile"},"buttonLabels":{"continue":"Sign Me Up!"},"loginEmailPlaceholder":"example@yourcompany.com","loginEmailLabel":"Work Email","consentPolicy":null,"emailConsentRequest":null,"regionalConsentPolicies":[]}, hydrate: false, skipWhenExists: false });</script></div><div aria-label="Social Media Links" class="site-footer__section"><div class="social-follow social-follow--light social-follow--site-footer"><div class="social-follow__header">Follow Healthcare Packaging</div><div class="social-follow__section"><a href="https://www.facebook.com/HealthcarePackaging" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="https://twitter.com/healthcarepkg" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.linkedin.com/showcase/healthcare-packaging-/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a><a href="https://www.youtube.com/channel/UCP5NjADH2XxjuAkyZjRdnAg?utm_source=HCPWebsite&utm_campaign=HCPYouTube" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></div></div></div><div aria-label="Footer Site Section Navigation" class="site-footer__section"><div class="row"><div class="site-footer-nav col-6"><nav aria-label="Site Footer Navigation Topics Section" class="site-footer-nav__section"><div class="site-footer-nav__header">Topics</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item site-footer-nav__item--active"><a href="/machinery-materials" class="site-footer-nav__link site-footer-nav__link--active"><span class="site-footer-nav__label">Machinery & Materials</span></a></li><li class="site-footer-nav__item"><a href="/logistics-distribution" class="site-footer-nav__link"><span class="site-footer-nav__label">Logistics & Cold Chain</span></a></li><li class="site-footer-nav__item"><a href="/news" class="site-footer-nav__link"><span class="site-footer-nav__label">News</span></a></li></ul></nav></div><div class="site-footer-nav col-6"><nav aria-label="Site Footer Navigation More Section" class="site-footer-nav__section"><div class="site-footer-nav__header">More</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="https://pmmi.dragonforms.com/loading.do?pk=HCPMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=HCPnew" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Subscribe</span></a></li><li class="site-footer-nav__item"><a href="https://www.pmmimediagroup.com/hcp/healthcare-packaging" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Advertise</span></a></li><li class="site-footer-nav__item"><a href="/page/hcp-contact-us" class="site-footer-nav__link"><span class="site-footer-nav__label">Contact</span></a></li></ul></nav></div></div></div></div></div></div><div aria-label="Footer Primary Navigation" class="site-footer__container site-footer__container--primary"><div class="site-footer__inner-container"><a href="https://www.pmmimediagroup.com" target="_blank" class="site-footer__corporate-link" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/static/pmmi-logo.png?h=50&auto=format,compress" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/static/pmmi-logo.png?h=50&auto=format,compress&dpr=2 2x" class="site-footer__corporate-logo lazyload lazyload" alt="PMMI Media Group Logo" width="83" height="40"></a><nav class="breadcrumbs breadcrumbs--site-footer" aria-label="Site Footer Breadcrumbs"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/page/hcp-about-us">About Us</a></li><li class="breadcrumb-item"><a href="https://www.pmmimediagroup.com/privacy" target="_blank" rel="noopener">Privacy Policy</a></li><li class="breadcrumb-item"><a href="/page/hcp-terms-use">Terms of Use</a></li><li class="breadcrumb-item"><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" rel="noopener">Advertising Terms & Conditions</a></li><li class="breadcrumb-item"><a href="/site-map">Site Map</a></li></ol></nav><div class="site-footer__copyright">&copy; 2022 PMMI Media Group. All rights reserved.</div></div></div></footer><script>(function (s,o,g,a,m) { a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.defer = 1; a.src = g; m.parentNode.insertBefore(a, m); })(document, 'script', 'https://cdn.parameter1.com/deferred-script-loader/9d6412b8.js');</script><script src="/dist/js/index.fbda0d2a.js"></script><script>CMSBrowserComponents.init();</script></body></html>