<!--M#s0--><!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.b6ec3e5f.js"></script><link rel="stylesheet" href="/dist/css/index.5b9e0bbb.css"><!--F#7--><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T7LSZ5W');</script><script>
      (function (i, s, o, g, r, a, m) {
        i['FortnightObject'] = r; i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; a.crossOrigin = 'anonymous'; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', 'https://d24bnj4f1s1f8m.cloudfront.net/1.0.0-rc.4.3/fortnight.min.js', 'fortnight');
      fortnight('init', { domain: 'https://pmmi.native-x.parameter1.com' });
    </script><!--F#9--><!--F#2--><!--F#1--><!--F#3--><title>RLC Releases Report on Fixing Recycling in the U.S. | Healthcare Packaging</title><meta name="description" property="og:description" item-prop="description" content="The Recycling Leadership Council (RLC), a broad coalition of stakeholders brought together to identify the federal government’s role in fixing the U.S. recycling system, released the Blueprint for America’s Recycling System."><link rel="canonical" href="https://www.packworld.com/issues/sustainability/news/21260013/consumer-brands-association-rlc-releases-report-on-fixing-recycling-in-the-us"><meta property="og:title" item-prop="name" content="RLC Releases Report on Fixing Recycling in the U.S."><meta name="image" property="og:image" item-prop="image" content="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Screen_Shot_2021_02_04_at_10.06.48_AM.601d88936736e.png?auto=format&fit=max&w=1200"><!--F#0--><meta property="og:url" content="https://www.packworld.com/issues/sustainability/news/21260013/consumer-brands-association-rlc-releases-report-on-fixing-recycling-in-the-us"><!--F/--><meta property="og:site_name" content="Healthcare Packaging"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="RLC Releases Report on Fixing Recycling in the U.S."><meta name="twitter:description" content="The Recycling Leadership Council (RLC), a broad coalition of stakeholders brought together to identify the federal government’s role in fixing the U.S. recycling system, released the Blueprint for America’s Recycling System."><meta name="twitter:image:src" content="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Screen_Shot_2021_02_04_at_10.06.48_AM.601d88936736e.png?auto=format&fit=max&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Feb 5th, 2021"><meta property="article:modified_time" content="Feb 5th, 2021"><!--F/--><!--F/--><!--F/--><!--F#3--><!--F#2--><!--F#1--><!--F#3--><!--F#1--><script>dataLayer.push({"page_type":"content","canonical_path":"/home/news/21260013/consumer-brands-association-rlc-releases-report-on-fixing-recycling-in-the-us","query_string":"","content":{"id":21260013,"type":"news","name":"RLC Releases Report on Fixing Recycling in the U.S.","published":"2021-02-05T18:26:52.000Z"},"created_by":{"id":"5db7314f71f5c751008b4625","username":"izavala","firstName":"Iris","lastName":"Zavala"},"company":{"id":21260012,"name":"Consumer Brands Association"},"section":{"id":33323,"name":"Home","alias":"home","fullName":"Home"},"section_hierarchy":[{"id":33323,"name":"Home","alias":"home"}],"taxonomy":[{"id":2008367,"type":"Category","name":"Sustainability","fullName":"Category: Issues > Sustainability (2008367)"},{"id":2008362,"type":"Category","name":"PMMI news","fullName":"Category: Issues > PMMI news (2008362)"}],"authors":[]});</script><!--F/--><!--F/--><!--F/--><!--F/--><!--F#2--><!--F#1--><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp_leaderboard', [[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-leaderboard').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/152023730/hcp_imu_1', [300,250], 'gpt-ad-imu1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/152023730/hcp_skyscraper', [300,600], 'gpt-ad-skyscraper').setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21260013').setTargeting('cont_type', 'news').setTargeting('companies', '21260012').setTargeting('Company', '21260012').setTargeting('primary_cats', ["Issues"]).setTargeting('secondary_cats', ["Sustainability","PMMI news"]).setTargeting('tertiary_cats', []); });</script><!--F/--><!--F/--><!--F/--><!--F/--><script>dataLayer.push({"gtm.start":1612598992399,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/home/news/21260013/consumer-brands-association-rlc-releases-report-on-fixing-recycling-in-the-us').setTargeting('host', 'www|healthcarepackaging|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><!--F/--></head><body><!--F#2--><!--F#11--><div id="vue-1612598992400-509"><script>CMSBrowserComponents.loadComponent('#vue-1612598992400-509', 'CommonGTMTrackLeaders', {});</script></div><aside id="leaders-dropdown-portal-target" class="leaders-dropdown-portal"></aside><div id="vue-1612598992400-39"><script>CMSBrowserComponents.loadComponent('#vue-1612598992400-39', 'RevealAdListener', {});</script></div><div id="vue-1612598992400-243"><script>CMSBrowserComponents.loadComponent('#vue-1612598992400-243', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><!--F#1--><nav class="site-navbar site-navbar--secondary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><div id="vue-1612598992400-830"><script>CMSBrowserComponents.loadComponent('#vue-1612598992400-830', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><!--F#1--><!--F#1--><img class="site-navbar__logo" alt="Healthcare Packaging" src="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=45&auto=format,compress&q=70" srcset="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=90&auto=format,compress&q=70 2x"><!--F/--><!--F/--></a><ul class="site-navbar__items site-navbar__items--secondary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="https://pmmi.dragonforms.com/loading.do?pk=HCPMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=HCPnew" target="_blank" rel="noopener" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/machinery-materials" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Machinery & Materials</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/markets" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Markets</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/logistics-distribution" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Logistics & Cold Chain</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/issues" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Issues</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/page/hcp-event-calendar" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Events</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/page/hcp-newsletters-mainnav" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Newsletters</span><!--F/--></a><!--F/--></li><!--F/--></ul><ul class="site-navbar__items site-navbar__items--tertiary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/search" class="site-navbar__link"><!--F#1--><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--><!--F/--></div><!--F/--></nav><nav class="site-navbar site-navbar--primary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><!--F/--><!--F/--></div><!--F/--></nav><!--F/--></header><aside class="site-menu"><!--F#1--><div class="site-menu__contents"><!--F#1--><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Topics<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/machinery-materials" class="site-menu__link"><!--F#1--><span class="site-menu__label">Machinery & Materials</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/markets" class="site-menu__link"><!--F#1--><span class="site-menu__label">Markets</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/logistics-distribution" class="site-menu__link"><!--F#1--><span class="site-menu__label">Logistics & Cold Chain</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/issues" class="site-menu__link"><!--F#1--><span class="site-menu__label">Issues</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Resources<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/page/hcp-event-calendar" class="site-menu__link"><!--F#1--><span class="site-menu__label">Events</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/downloads" class="site-menu__link"><!--F#1--><span class="site-menu__label">Downloads</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-newsletters" class="site-menu__link"><!--F#1--><span class="site-menu__label">Newsletters</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/magazine" class="site-menu__link"><!--F#1--><span class="site-menu__label">Magazine</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/leaders" class="site-menu__link"><!--F#1--><span class="site-menu__label">Premier Suppliers</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/videos" class="site-menu__link"><!--F#1--><span class="site-menu__label">Videos</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmi.org/hall-of-fame" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Hall of Fame</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/webinars" class="site-menu__link"><!--F#1--><span class="site-menu__label">Webinars</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->User Tools<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="https://pmmi.dragonforms.com/loading.do?pk=HCPMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=HCPnew" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/hcp/healthcare-packaging" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/hcp/reprints-and-permissions" class="site-menu__link"><!--F#1--><span class="site-menu__label">Reprints</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-about-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">About</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-contact-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">Contact</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/privacy" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Privacy</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-terms-use" class="site-menu__link"><!--F#1--><span class="site-menu__label">Terms of Use</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Advertising Terms & Conditions</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section site-menu__section--social-icons"><!--F#1--><a href="https://www.facebook.com/HealthcarePackaging" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><a href="https://twitter.com/healthcarepkg" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="https://www.linkedin.com/showcase/healthcare-packaging" title="Visit us on Linkedin" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span><!--F/--></a><!--F/--></div><!--F/--></div><!--F/--></aside><div class="document-container-header"><!--F#20--><div id="gpt-ad-leaderboard" class="ad-container ad-container--above-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-leaderboard'); });</script><!--F/--></div><div id="hcp-article-top-below-head" class="marko-web-gtm-slot marko-web-gtm-slot--above-container"></div><!--F/--></div><!--F/--><div class="document-container"><article class="page page--content page--content-21260013 page--content-news"><!--F#1--><!--F#6--><!--F#2--><!--F#1--><div class="page-wrapper"><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><!--F#3[0]--><a href="/" title="Home"><!--F#1-->Home<!--F/--></a><!--F/--></li></ol></nav><!--F#0--><h1 class="page-wrapper__title">RLC Releases Report on Fixing Recycling in the U.S.</h1><!--F/--><!--F#0--><p class="page-wrapper__deck">The Recycling Leadership Council (RLC), a broad coalition of stakeholders brought together to identify the federal government’s role in fixing the U.S. recycling system, released the Blueprint for America’s Recycling System.</p><!--F/--><div class="page-attribution"><!--F#1--><!--F#0--><!--F/--><!--F#0--><!--F/--><div class="page-attribution__content-company-name"><!--F#0--><span class="page-attribution__content-name"><a href="/home/company/21260012/consumer-brands-association"><!--F#1-->Consumer Brands Association<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="page-dates"><!--F#1--><!--F#0--><div class="page-dates__content-published">Feb 5th, 2021</div><!--F/--><!--F/--></div></div></div><!--F/--></div><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="page-contents col-lg-8 mb-3 mb-lg-0"><!--F#1--><div class="primary-image primary-image--aligned primary-image--aligned-right"><!--F#1--><div class="primary-image__wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Screen_Shot_2021_02_04_at_10.06.48_AM.601d88936736e.png?auto=format%2Ccompress&q=70&w=250" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Screen_Shot_2021_02_04_at_10.06.48_AM.601d88936736e.png?auto=format%2Ccompress&dpr=2&q=70&w=250 2x" class="primary-image__image lazyload" alt="Screen Shot 2021 02 04 At 10 06 48 Am" data-image-id="601d8894ff2040970d8b4596"></div><!--F/--></div><div class="page-contact-details"><!--F#1--><!--F/--></div><!--F#0--><div class="page-contents__content-body"><p>      The <a href="https://consumerbrandsassociation.org/sustainability/recycling-leadership-council/blueprint-for-americas-recycling-system/">report</a> provides a vision for ambitious policy action that will move the United States toward a circular economy.</p><p class="Default">  “Recycling in the United States is at a breaking point due to thousands of disparate systems, and the COVID-19 pandemic has only exacerbated the massive fractures in its foundation. The time is now to solve this crisis, and Americans overwhelmingly want federal leadership, said Geoff Freeman, president and CEO of the <a href="https://www.consumerbrandsassociation.org/">Consumer Brands Association</a>. “The Consumer Brands Association is proud to convene the Recycling Leadership Council and present its blueprint for how the federal government can be a positive force in modernizing and standardizing recycling across the country.”</p><p class="Default">  The RLC’s blueprint outlines three areas where the federal government can make a meaningful difference in America’s recycling future:</p><p class="Default">  <b>1. Create clear data collection and reporting requirements to further understand the problem and inform the creation of a system that works. </b>There is a lack of standardized, quantifiable data across the country, leaving policymakers in the dark. We cannot manage what we cannot measure. </p><p class="Default">  <b>2. Develop national standards and definitions across the nation’s</b> <b>nearly 10,000 recycling systems, providing clear guidance to states and municipalities and taking confusion out of the process for consumers and packaging producers. </b>Through standardization and harmonization, more and different types of materials can be collected, processed and sold for value-added products or packaging. </p><p class="Default">  <b>3. Support states with targeted infrastructure investments, tax credits and grants. </b>Funding must be dedicated to the systems themselves, such as enhancing recycling infrastructure or educating consumers. </p><p>  “<span data-contrast="auto">Without focused leadership from the federal government,</span><span data-contrast="auto"> the system will remain fragmented, with waste becoming increasingly unmanageable and hopes for a cleaner, more</span><span data-contrast="auto"> sustainable future becoming impossible to realize</span><span data-contrast="auto">,”</span><span data-contrast="auto"> said Meghan Stasz, vice president of</span><span data-contrast="auto"> packaging and sustainability at Consumer Brands.</span><span data-contrast="auto"> “</span><span data-contrast="auto">There is a real opportunity for federal legislators to take this consensus, which is years in the making, and put it into actual legislation</span><span data-contrast="auto">.</span><span data-contrast="auto"> These are ideas we can all get behind.</span><span data-contrast="auto">”</span><span data-contrast="auto"></span></p><p>  <span data-contrast="auto">The diverse members of the RLC, brought together by Consumer Brands in <a href="https://consumerbrandsassociation.org/blog/congress-joins-rlc-discussion-on-fixing-recycling-in-america/"><span data-contrast="none">early 2020</span></a><span data-contrast="auto">, represent organizations from consumer-facing industries, packaging companies</span><span data-contrast="auto">, NGOs </span><span data-contrast="auto">and the recycling ecosystem,</span><span data-contrast="auto"> united by their</span><span data-contrast="auto"> belie</span><span data-contrast="auto">f that</span><span data-contrast="auto"> sweeping change is imperative to fixing recycling in America and integral to the long-term health of the planet. </span></span>    </p><p>For the launch, the RLC was joined by<span data-contrast="auto"> bipartisan members of Congress, </span><span data-contrast="auto">several of which were present</span><span data-contrast="auto"> for the launch of the Recycling Leadership Council in January 2020.</span><span data-ccp-props="{}"> </span>    <span data-contrast="auto"><span data-contrast="auto"><br></span></span></p><p><span data-contrast="auto"></span><span data-contrast="auto"></span><span data-contrast="auto"><p><b>What They’re Saying</b></p>  <p><b>Members of Congress</b></p></span><span data-contrast="auto"><p><b>U.S. Senator Tom Carper (D-DE)<span data-contrast="auto">, Chairman, Senate Committee on Environment and Public Works</span><span data-contrast="auto">:</span></b><span data-contrast="auto"> “As a life-long recycling advocate, I’ve always believed that recycling is a win-win solution: it helps grow our economy and it’s good for the environment. But today America’s recycling system is not working, especially with respect to plastics. Recycling in our country is in dire need of new policies and solutions. This Congress, I believe that we have an opportunity to work to develop bipartisan, commonsense recycling policies that are good for local communities and our planet.”</span><span data-ccp-props="{}"> </span></p></span><span data-contrast="auto"></span><span data-contrast="auto"></span><span data-contrast="auto">  <p><b><span data-contrast="auto">U.S. Senator Sheldon Whitehouse (D-RI):</span></b><span data-contrast="auto"> “Plastic and other recyclable waste is choking our environment, particularly our oceans. We need to reduce plastic waste and vastly improve our recycling systems, including financial support and transparency policies. I’m glad to see some of the most important players come together to make a plan, including steps to collect better data and establish new financing tools.”</span><span data-ccp-props="{}"> </span></p>  <p><b><span data-contrast="auto">U.S. Senator John Boozman (R-AR), co-chair of the Senate Recycling Caucus:</span></b><span data-contrast="auto"> “We have an opportunity to improve our nation’s recycling infrastructure and better leverage the economic and environmental benefits of recycling. With the help of the Recycling Leadership Council, we continue to examine the best ways to address the challenges facing the recycling industry. I look forward to working together to implement long-term solutions to make recycling easier to help improve our environment.”</span><span data-ccp-props="{}"> </span></p>  <p><b><span data-contrast="auto">U.S. Senator Dan Sullivan (R-AK):</span></b><span data-contrast="auto"> “Effective recycling is an essential part of combating the global crisis of plastic waste and marine debris. I commend the Recycling Leadership Council’s year-long effort to bring diverse stakeholders together and propose new ideas. My colleagues and I in Congress can take these ideas and work in a bipartisan way to improve recycling throughout the U.S.”</span><span data-ccp-props="{}"> </span></p>  <p><b><span data-contrast="auto">Rep. Anthony Gonzalez (R-OH-16):</span></b><span data-contrast="auto"> “For our country to move forward and successfully address protecting our environment, we have to have a targeted approach. I am pleased to see innovative policy ideas included in the Recycling Leadership Council’s </span><i><span data-contrast="auto">Blueprint for America’s Recycling System</span></i><span data-contrast="auto">. Congress must take a bipartisan approach when considering ways to minimize waste and protect our environment. I look forward to working with my colleagues </span><span data-contrast="auto">in </span><span data-contrast="auto">this Congress to encourage bipartisan and innovative approaches to recycling policies.”</span><span data-ccp-props="{}"> </span></p>  <p><b>RLC Members</b></p>  <p><b>American Cleaning Institute: </b><span data-contrast="auto">“A critical sustainability goal for the ACI and the cleaning products industry is valuing nature and working to eliminate waste. Expanding opportunities for recycling and making resource recovery more efficient is a crucial milestone to accomplishing that goal,” said Melissa Grande, director of sustainability.</span><span data-ccp-props="{}"> </span></p>  <p><b><span data-contrast="auto">PMMI, The </span><span data-contrast="auto">Association for Packaging and Processing Technologies:</span></b><span data-contrast="auto"> </span><span data-contrast="auto">“Packaging is vital to safeguard our food, protect our medicines, shield our purchases and transport our goods, essentially protecting what keeps us happy and healthy</span><span data-contrast="auto">. </span><span data-contrast="auto">Because of packaging’s central role in our world, our industry has a responsibility to limit its environmental impact.</span><span data-contrast="auto"> The</span><span data-contrast="auto"> </span><i><span data-contrast="auto">Blueprint for America’s Recycling System</span></i><span data-contrast="auto"> addresses the critical issue of recycling, by proposing ways to harmonize laws for clearer understanding, allowing consumers to do their part and the government to capitalize on technology and scale</span><span data-contrast="auto">,</span><span data-contrast="auto">”</span><span data-contrast="auto"> </span><span data-contrast="auto">said </span><span data-contrast="auto">Glen Long, senior vice president</span><span data-contrast="auto">.</span><span data-ccp-props="{}"> </span></p>  <p><b><span data-contrast="auto">Closed Loop Partners:</span></b><span data-contrast="auto"> “Alongside reducing the extraction and consumption of virgin resources and scaling reuse models, recycling plays a critical role in building a more circular economy. This comprehensive report is a critical step toward a collaborative approach to transforming the recycling system in the United States, making it more effective and efficient. We need policymakers to act now and make a meaningful shift to a circular model for materials management,” said Kate Krebs, director of industry affairs.</span><span data-ccp-props="{}"> </span></p>  <p><b><span data-contrast="auto">Household </span><span data-contrast="auto">&</span><span data-contrast="auto"> Commercial Products Association (HCPA):</span><span data-contrast="auto"> </span></b><span data-contrast="auto">“According to the Environmental Protection Agency (EPA), America recycles only 34 percent of its overall waste. This fact highlights the critical need to improve the country’s recycling system</span><span data-contrast="auto">. </span><span data-contrast="auto">HCPA is proud to be a member of the Recycling Leadership Council to help establish standardized recycling and waste programs throughout the U.S. based on data collection and conversations with key stakeholders. These efforts will improve sustainability and contribute to the long-term health of the planet</span><span data-contrast="auto">,</span><span data-contrast="auto">” </span><span data-contrast="auto">said Steve </span><span data-contrast="auto">Caldeira</span><span data-contrast="auto">, president and CEO.</span><span data-ccp-props="{}"> </span></p>  <b><span data-contrast="auto">Ocean Conservancy</span><span data-contrast="auto">:</span></b></span><span data-contrast="auto"> </span><span data-contrast="auto">“Ocean Conservancy research shows that the United States is the number-one generator of plastic waste in the world and a top contributor to ocean plastic pollution. We can and must do better and strengthening our recycling system right here at home through infrastructure investment and streamlined data collection and reporting are important first steps to solving the global ocean plastics crisis. This report represents voices across sectors, and it is our hope that such a united call for collective action will kickstart the changes America’s waste management system so desperately needs</span><span data-contrast="auto">,</span><span data-contrast="auto">”</span><span data-contrast="auto"> </span><span data-contrast="auto">said Edith </span><span data-contrast="auto">Cecchini</span><span data-contrast="auto">, project director, corporate strategy and policy.</span><span data-ccp-props="{}"> </span>    <br></p></div><!--F/--><div style="clear: both;"></div><!--F#2--><!--F#1--><!--F/--><!--F/--><div id="hcp-article-bilibrary" class="marko-web-gtm-slot mt-3"></div><!--F/--></div><aside class="col-lg-4 page-rail"><div id="gpt-ad-imu1" class="ad-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-imu1'); });</script><!--F/--></div><div id="hcp-article-leaders-vote-btn" class="marko-web-gtm-slot"></div><div id="vue-1612598992432-310"><script>CMSBrowserComponents.loadComponent('#vue-1612598992432-310', 'LeadersProgram', {"contentId":21260013,"sectionAlias":"leaders-2020","open":"left","headerImgSrc":"https://img.healthcarepackaging.com/files/base/pmmi/all/leaders/hcp.png","headerImgAlt":"Premier Suppliers","displayCallout":false,"offsetTop":50,"viewAllHref":"/leaders","mediaQueries":[{"prop":"displayCallout","value":true,"query":"(min-width: 701px)"},{"prop":"displayCallout","value":false,"query":"(min-width: 992px)"},{"prop":"columns","value":2,"query":"(max-width: 991px)"},{"prop":"open","value":null,"query":"(max-width: 991px)"},{"prop":"columns","value":1,"query":"(max-width: 700px)"}]});</script></div><div id="hcp-article-01-right" class="marko-web-gtm-slot"></div><div id="hcp-article-02-right" class="marko-web-gtm-slot"></div><div id="hcp-article-03-right" class="marko-web-gtm-slot"></div></aside></div><!--F/--></div></div><!--F#2--><!--F#1--><!--F/--><!--F/--><div class="row mt-4"><div class="col-lg-8"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--2-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21260013/consumer-brands-association-rlc-releases-report-on-fixing-recycling-in-the-us" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Screen_Shot_2021_02_04_at_10.06.48_AM.601d88936736e.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Screen_Shot_2021_02_04_at_10.06.48_AM.601d88936736e.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&q=70&w=340 2x" class="node__image lazyload" alt="Screen Shot 2021 02 04 At 10 06 48 Am"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21260013/consumer-brands-association-rlc-releases-report-on-fixing-recycling-in-the-us"><!--F#1-->RLC Releases Report on Fixing Recycling in the U.S.<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21260013/consumer-brands-association-rlc-releases-report-on-fixing-recycling-in-the-us"><!--F#1-->The Recycling Leadership Council (RLC), a broad coalition of stakeholders brought together to identify the federal government’s role in fixing the U.S. recycling system, released the Blueprint for America’s Recycling System.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/21260012/consumer-brands-association"><!--F#1-->Consumer Brands Association<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 5th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/markets/cannabis/article/21259691/retail-and-ecomm-4-considerations-in-uncertain-economic-times" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Fran_and_Blake.601b0e3665b25.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Fran_and_Blake.601b0e3665b25.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Top right: Franny Tacy, Chief Creative Officer and Farmer at Franny&apos;s Farmacy and Franny&apos;s Farm in North Carolina. Bottom right: Blake Patterson, MarketHub CEO."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Markets > Cannabis"><a href="/markets/cannabis"><!--F#1-->Cannabis<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/markets/cannabis/article/21259691/retail-and-ecomm-4-considerations-in-uncertain-economic-times"><!--F#1-->Retail and E-Comm: 4 Cannabis Considerations in Uncertain Economic Times<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/markets/cannabis/article/21259691/retail-and-ecomm-4-considerations-in-uncertain-economic-times"><!--F#1-->How are brands coping with changes in the market, distribution and consumer behavior?<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 4th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/logistics-distribution/cold-chain-temperature-control/article/21248092/vaccine-freezers-powered-partially-by-solar-wind-power" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/IMG_6966_scaled.60135ccdf3313.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/IMG_6966_scaled.60135ccdf3313.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&q=70&w=340 2x" class="node__image lazyload" alt="The pod features retractable solar panels and a wind turbine. (PC: Vaccine Pods)"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Logistics/Distribution > Cold chain/temperature control"><a href="/logistics-distribution/cold-chain-temperature-control"><!--F#1-->Cold chain/temperature control<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/logistics-distribution/cold-chain-temperature-control/article/21248092/vaccine-freezers-powered-partially-by-solar-wind-power"><!--F#1-->Vaccine Freezers Powered Partially by Solar, Wind Power<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/logistics-distribution/cold-chain-temperature-control/article/21248092/vaccine-freezers-powered-partially-by-solar-wind-power"><!--F#1-->For ultra-low temperature (ULT) storage and transportation, a new entry in the cold chain market can power freezers off the grid. In related news, ULT freezers were purchased for Puerto Rico and U.S. Embassy vaccines efforts.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 28th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21232408/setting-a-design-north-star-in-a-fragmented-emerging-market" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/GettyImages_ScreenImage.600efaa64a1ba.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/GettyImages_ScreenImage.600efaa64a1ba.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&q=70&w=340 2x" class="node__image lazyload" alt="Getty Images Screen Image"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21232408/setting-a-design-north-star-in-a-fragmented-emerging-market"><!--F#1-->Setting a Design “North Star” in a Fragmented, Emerging Market<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21232408/setting-a-design-north-star-in-a-fragmented-emerging-market"><!--F#1-->Cristin Rudolph, VP of Consumer Products at Green Thumb Industries (GTI), discusses the intersection between classic packaging design and fast-changing cannabis industry packaging design.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884588/kim-overstreet"><!--F#1-->Kim Overstreet<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 28th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div><div class="col-lg-4 page-rail"><div id="gpt-ad-skyscraper" class="ad-container ad-container--in-card"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-skyscraper'); });</script><!--F/--></div></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21221100/doves-sleek-new-refillable-deodorant-pack" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/Dove_Refillable_Deodorant__6_.60009dbb75f58.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/Dove_Refillable_Deodorant__6_.60009dbb75f58.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Dove"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21221100/doves-sleek-new-refillable-deodorant-pack"><!--F#1-->Dove’s Sleek New Refillable Deodorant Pack<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21221100/doves-sleek-new-refillable-deodorant-pack"><!--F#1-->The global health and beauty brand launches new deodorant packaging that is circular by design, with a reusable stainless-steel case that can be refilled with deodorant sticks.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743070/anne-marie-mohan"><!--F#1-->Anne Marie Mohan<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 28th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#2--><!--F#1--><!--F#1--><!--F#1--><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%225e43a623-0e33-44d1-ba48-e45d043d8b9a%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22cid%22%3A%225ff4b8cefd90160001fae955%22%2C%22cre%22%3A%225ff4b92bcbdc1e00014864c8%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1612598992707 class="node node--image-top node--card node--full-height node--text-ad-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="https://www.jwwinco.com/en-us/hygienic-design?utm_source=ad&utm_medium=pmmi-heathcare&utm_campaign=Jan-HD" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%225e43a623-0e33-44d1-ba48-e45d043d8b9a%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22cid%22%3A%225ff4b8cefd90160001fae955%22%2C%22cre%22%3A%225ff4b92bcbdc1e00014864c8%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/pmmi/5ff4b9237df7f50001a0f02c/Healthcare_680x292px_January21_Hygienic_Design.png?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=146&w=340" data-srcset="https://native-x.imgix.net/pmmi/5ff4b9237df7f50001a0f02c/Healthcare_680x292px_January21_Hygienic_Design.png?crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=146&w=340 2x" class="node__image lazyload" alt="Hygienic Design Standard Parts for Medical Applications"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Sponsored"><!--F#2-->Sponsored<!--F/--></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="https://www.jwwinco.com/en-us/hygienic-design?utm_source=ad&utm_medium=pmmi-heathcare&utm_campaign=Jan-HD" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%225e43a623-0e33-44d1-ba48-e45d043d8b9a%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22cid%22%3A%225ff4b8cefd90160001fae955%22%2C%22cre%22%3A%225ff4b92bcbdc1e00014864c8%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Hygienic Design Standard Parts for Medical Applications<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="https://www.jwwinco.com/en-us/hygienic-design?utm_source=ad&utm_medium=pmmi-heathcare&utm_campaign=Jan-HD" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%225e43a623-0e33-44d1-ba48-e45d043d8b9a%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22cid%22%3A%225ff4b8cefd90160001fae955%22%2C%22cre%22%3A%225ff4b92bcbdc1e00014864c8%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Standard Parts in Hygienic Design are optimized for minimal contamination and easy cleaning. JW Winco decided to develop a special series of Standard Parts that meet the high requirements. Learn more at jwwinco.com<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 25th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/business-intelligence/article/21244554/six-trends-influencing-new-pharma-and-med-device-investments" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/GettyImages_1264159267.601066bde6402.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/GettyImages_1264159267.601066bde6402.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Automation, specialty devices and personalization are trends leading the way in pharma/med device investments."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Business Intelligence"><a href="/business-intelligence"><!--F#1-->Business Intelligence<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/business-intelligence/article/21244554/six-trends-influencing-new-pharma-and-med-device-investments"><!--F#1-->Six Trends Influencing New Pharma and Med Device Investments<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/business-intelligence/article/21244554/six-trends-influencing-new-pharma-and-med-device-investments"><!--F#1-->Automation is the leading trend, with specialty devices and pharmaceuticals also on the rise.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884588/kim-overstreet"><!--F#1-->Kim Overstreet<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 26th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-4 page-rail"><div id="hcp-article-04-left" class="marko-web-gtm-slot"></div></div><div class="col-lg-8"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--2-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21220059/report-innovative-new-machinery-at-pack-expo-connects" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/1_Triangle.5ff8c41f83450.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/1_Triangle.5ff8c41f83450.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Image #1 in the article text."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21220059/report-innovative-new-machinery-at-pack-expo-connects"><!--F#1-->Report: Innovative New Machinery at PACK EXPO Connects<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21220059/report-innovative-new-machinery-at-pack-expo-connects"><!--F#1-->PMMI Media Group editors—covering a virtual event instead of an in-person exposition—divided and conquered to collectively take in as much of PACK EXPO Connects as possible. Here’s what they saw in the machinery category.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884617/pmg-staff"><!--F#1-->PMG Staff<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 25th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21244294/orgain-grows-with-new-plantbased-nutrition-powder" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/Orgain_GroupRender_20210112_1C_2_.600b2b19351f0.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/Orgain_GroupRender_20210112_1C_2_.600b2b19351f0.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Orgain has grown to include an expansive line of nutritional products."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21244294/orgain-grows-with-new-plantbased-nutrition-powder"><!--F#1-->Orgain Grows with New Plant-Based Nutrition Powder<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21244294/orgain-grows-with-new-plantbased-nutrition-powder"><!--F#1-->Orgain's packaging is guided by sustainability and having a reduced environmental impact. With the recent introduction of Superfoods + Immunity Up! ™ to their expansive line of nutrition products, the brand has seen positive growth over the last decade.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884588/kim-overstreet"><!--F#1-->Kim Overstreet<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 22nd, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/logistics-distribution/logistics-supply-chain/article/21233086/consequences-of-supply-chain-blind-spots-and-solutions-in-new-survey" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/Logistics_BLUE.6009247c45265.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/Logistics_BLUE.6009247c45265.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Companies in the life sciences industry need a granular view of the flow of products traveling through the supply chain, from the initial supplier to the patient."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Logistics/Distribution > Logistics/supply chain"><a href="/logistics-distribution/logistics-supply-chain"><!--F#1-->Logistics/supply chain<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/logistics-distribution/logistics-supply-chain/article/21233086/consequences-of-supply-chain-blind-spots-and-solutions-in-new-survey"><!--F#1-->Consequences of Supply Chain Blind Spots and Solutions in New Survey<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/logistics-distribution/logistics-supply-chain/article/21233086/consequences-of-supply-chain-blind-spots-and-solutions-in-new-survey"><!--F#1-->Companies lose millions due to spoilage; improved tracking methods increase end-to-end visibility and mitigate loss.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13766159/melissa-griffen"><!--F#1-->Melissa Griffen<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 22nd, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/video/21232766/bumble-bee-foods-communicating-through-crisis" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/vFzdHEhB_1920.60070403d672e.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/vFzdHEhB_1920.60070403d672e.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="V Fzd H Eh B 1920 60070403d672e"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/video/21232766/bumble-bee-foods-communicating-through-crisis"><!--F#1-->Bumble Bee CEO One-Minute Video: How To  Communicate Through Crisis<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/video/21232766/bumble-bee-foods-communicating-through-crisis"><!--F#1-->Jan Tharp, CEO of Bumble Bee Seafood, has navigated turbulent waters. Recently, Jan sat down with OEM's Stephanie Neil during PACK EXPO Connects to discuss her journey to the top of this revamped CPG. Watch this 'Management Minute' with Jan.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13358359/bumble-bee-foods"><!--F#1-->Bumble Bee Foods<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 20th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#2--><!--F#1--><!--F#1--><!--F#1--><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22b5fa6bba-9543-4379-a209-2817fc409852%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22cid%22%3A%225ff4b8cefd90160001fae955%22%2C%22cre%22%3A%225ff4b92bcbdc1e00014864c8%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1612598992734 class="node node--image-top node--card node--full-height node--text-ad-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="https://www.jwwinco.com/en-us/hygienic-design?utm_source=ad&utm_medium=pmmi-heathcare&utm_campaign=Jan-HD" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22b5fa6bba-9543-4379-a209-2817fc409852%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22cid%22%3A%225ff4b8cefd90160001fae955%22%2C%22cre%22%3A%225ff4b92bcbdc1e00014864c8%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/pmmi/5ff4b9237df7f50001a0f02c/Healthcare_680x292px_January21_Hygienic_Design.png?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=146&w=340" data-srcset="https://native-x.imgix.net/pmmi/5ff4b9237df7f50001a0f02c/Healthcare_680x292px_January21_Hygienic_Design.png?crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=146&w=340 2x" class="node__image lazyload" alt="Hygienic Design Standard Parts for Medical Applications"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Sponsored"><!--F#2-->Sponsored<!--F/--></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="https://www.jwwinco.com/en-us/hygienic-design?utm_source=ad&utm_medium=pmmi-heathcare&utm_campaign=Jan-HD" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22b5fa6bba-9543-4379-a209-2817fc409852%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22cid%22%3A%225ff4b8cefd90160001fae955%22%2C%22cre%22%3A%225ff4b92bcbdc1e00014864c8%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Hygienic Design Standard Parts for Medical Applications<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="https://www.jwwinco.com/en-us/hygienic-design?utm_source=ad&utm_medium=pmmi-heathcare&utm_campaign=Jan-HD" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22b5fa6bba-9543-4379-a209-2817fc409852%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22cid%22%3A%225ff4b8cefd90160001fae955%22%2C%22cre%22%3A%225ff4b92bcbdc1e00014864c8%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Standard Parts in Hygienic Design are optimized for minimal contamination and easy cleaning. JW Winco decided to develop a special series of Standard Parts that meet the high requirements. Learn more at jwwinco.com<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 25th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-12 mb-4"><div id="hcp-article-bottom-wide" class="marko-web-gtm-slot"></div></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/logistics-distribution/logistics-supply-chain/video/21220122/supply-chain-resiliency-in-the-face-of-covid19" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/jtPI8nn2_1280.5ff6451ce19f0.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/jtPI8nn2_1280.5ff6451ce19f0.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Jt Pi8nn2 1280 5ff6451ce19f0"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Logistics/Distribution > Logistics/supply chain"><a href="/logistics-distribution/logistics-supply-chain"><!--F#1-->Logistics/supply chain<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/logistics-distribution/logistics-supply-chain/video/21220122/supply-chain-resiliency-in-the-face-of-covid19"><!--F#1-->Supply Chain Resiliency in the Face of Covid-19<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/logistics-distribution/logistics-supply-chain/video/21220122/supply-chain-resiliency-in-the-face-of-covid19"><!--F#1-->MIT's Dr. David Simchi-Levi visited with Keren Sookne, Healthcare Packaging, during PACK EXPO Connects to re-examine how life science companies think about the supply chain.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 19th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21220451/report-innovative-new-pharma-medical-devices-at-pack-expo-connects" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/1_Bellatrx___3.5ff8942f202e6.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/1_Bellatrx___3.5ff8942f202e6.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Image #1 in the article text."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21220451/report-innovative-new-pharma-medical-devices-at-pack-expo-connects"><!--F#1-->Report: Innovative New Pharma & Medical Devices at PACK EXPO Connects<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21220451/report-innovative-new-pharma-medical-devices-at-pack-expo-connects"><!--F#1-->PMMI Media Group editors—covering a virtual event instead of an in-person exposition—divided and conquered to collectively take in as much of PACK EXPO Connects as possible. Here’s what they saw in the pharma category.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884617/pmg-staff"><!--F#1-->PMG Staff<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 14th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/issues/traceability-serialization/article/21220731/serialization-101" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/GettyImages_1178747427.5ffcb5e1e0dd6.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/GettyImages_1178747427.5ffcb5e1e0dd6.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Getty Images 1178747427"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Traceability/Serialization"><a href="/issues/traceability-serialization"><!--F#1-->Traceability/Serialization<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/issues/traceability-serialization/article/21220731/serialization-101"><!--F#1-->Serialization 101<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/issues/traceability-serialization/article/21220731/serialization-101"><!--F#1-->Fraud is a serious issue for drug manufacturing, and pharmaceutical and medical device regulations using serialization have been mandated to defend against counterfeiting.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884588/kim-overstreet"><!--F#1-->Kim Overstreet<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 13th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/issues/adherence-delivery/article/21220728/improving-home-care-with-thoughtful-shipper-redesign" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/Medical_supplies_packaging_delivery_design_from_Antalis_Packaging.5ffcaa5f12ca1.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/Medical_supplies_packaging_delivery_design_from_Antalis_Packaging.5ffcaa5f12ca1.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Medical Supplies Packaging Delivery Design From Antalis Packaging"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Adherence/Delivery"><a href="/issues/adherence-delivery"><!--F#1-->Adherence/Delivery<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/issues/adherence-delivery/article/21220728/improving-home-care-with-thoughtful-shipper-redesign"><!--F#1-->Improving Home Care with Thoughtful Shipper Redesign<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/issues/adherence-delivery/article/21220728/improving-home-care-with-thoughtful-shipper-redesign"><!--F#1-->When the last mile includes the doorstep, design accommodates patients with limited dexterity post-surgery or diagnosis.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 11th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/business-intelligence/article/21220317/quotables-and-by-the-numbers-to-start-the-year" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/GettyImages_627196908.5ff7966160439.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/GettyImages_627196908.5ff7966160439.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Getty Images 627196908"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Business Intelligence"><a href="/business-intelligence"><!--F#1-->Business Intelligence<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/business-intelligence/article/21220317/quotables-and-by-the-numbers-to-start-the-year"><!--F#1-->Quotables and By the Numbers to Start the Year<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/business-intelligence/article/21220317/quotables-and-by-the-numbers-to-start-the-year"><!--F#1-->Quotes and stats on clinical trial demographics, modes of transportation, the personalized medicine market, and more...<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 7th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><!--F#1--><!--F#8[4]--><div data-gam-path="/152023730/hcp_imu_2" data-gam-size="[300,250]" data-gam-collapse="true" id="div-gpt-ad-1612598992785-297" class="ad-container ad-container--in-card"><!--F#2--><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp_imu_2', [300,250], 'div-gpt-ad-1612598992785-297').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1612598992785-297'); });</script><!--F/--></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/business-intelligence/article/21220150/national-association-of-manufacturers-national-association-of-manufacturers-calls-for-political-action-from-vp-pence" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/jay_timmons_headshot_2019.5ff6740da2844.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/jay_timmons_headshot_2019.5ff6740da2844.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Jay Timmons, president and CEO of National Association of Manufacturers."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Business Intelligence"><a href="/business-intelligence"><!--F#1-->Business Intelligence<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/business-intelligence/article/21220150/national-association-of-manufacturers-national-association-of-manufacturers-calls-for-political-action-from-vp-pence"><!--F#1-->National Association of Manufacturers Calls for Political Action from VP Pence<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/business-intelligence/article/21220150/national-association-of-manufacturers-national-association-of-manufacturers-calls-for-political-action-from-vp-pence"><!--F#1-->CEO Timmons: “This is not the vision of America that manufacturers believe in and work so hard to defend.”<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13307003/national-association-of-manufacturers"><!--F#1-->National Association of Manufacturers<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 6th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/issues/traceability-serialization/video/21207095/traceability-and-challenges-in-perishable-food-and-ecommerce" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/GettyImages_157393884.5ff62ed582d33.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/GettyImages_157393884.5ff62ed582d33.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Getty Images 157393884"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Traceability/Serialization"><a href="/issues/traceability-serialization"><!--F#1-->Traceability/Serialization<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/issues/traceability-serialization/video/21207095/traceability-and-challenges-in-perishable-food-and-ecommerce"><!--F#1-->Traceability and Challenges in Perishable Food and E-commerce<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/issues/traceability-serialization/video/21207095/traceability-and-challenges-in-perishable-food-and-ecommerce"><!--F#1-->Serialization, logistics for COVID-19 vaccines and treatments, and how food is starting to feel a lot more like pharma regarding regulatory hurdles and temperature control.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 4th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/markets/medical-device-packaginig/article/21219674/med-device-market-shifting-business-models-to-automation-and-technology" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/GettyImages_1268181219.5ff355b31cd73.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/GettyImages_1268181219.5ff355b31cd73.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Getty Images 1268181219"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Markets > Medical device packaging"><a href="/markets/medical-device-packaginig"><!--F#1-->Medical device packaging<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/markets/medical-device-packaginig/article/21219674/med-device-market-shifting-business-models-to-automation-and-technology"><!--F#1-->Med Device Market Shifting Business Models to Automation and Technology<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/markets/medical-device-packaginig/article/21219674/med-device-market-shifting-business-models-to-automation-and-technology"><!--F#1-->Four out of five medical device companies interviewed for a new PMMI white paper believe automation and other technological advances are one of the biggest changes to manufacturing in recent years.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884588/kim-overstreet"><!--F#1-->Kim Overstreet<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 4th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--></article><!--F#3--><!--F#2--><!--F#1--><!--F#2--><!--F#1--><!--F#1--><section class="page page--load-more page--page-1 page--content page--content-21260013 page--content-news"><!--F#1--><div id="vue-1612598992759-801"><script>CMSBrowserComponents.loadComponent('#vue-1612598992759-801', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div class="load-more-header">More in Home</div><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery-materials/package-design/article/21207961/counting-down-the-top-10-articles-of-2020-2-tampons-in-a-whimsical-ice-cream-pint" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/Regular_Compact_Cotton_Icecream_GJ_copy.5efcba6f7203d.png.5fe13be7d3f3b.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/Regular_Compact_Cotton_Icecream_GJ_copy.5efcba6f7203d.png.5fe13be7d3f3b.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Regular Compact Cotton Icecream Gj Copy 5efcba6f7203d png"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery & materials > Package design"><a href="/machinery-materials/package-design"><!--F#1-->Package design<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery-materials/package-design/article/21207961/counting-down-the-top-10-articles-of-2020-2-tampons-in-a-whimsical-ice-cream-pint"><!--F#1-->Counting Down the Top 10 Articles of 2020 - #2: Tampons in a Whimsical Ice Cream Pint<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery-materials/package-design/article/21207961/counting-down-the-top-10-articles-of-2020-2-tampons-in-a-whimsical-ice-cream-pint"><!--F#1-->Join us as we look back at the most-read Healthcare Packaging stories of 2020. Coming in at #2, feminine care company Rael launches a unique recyclable carton in stores and online.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 31st, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/logistics-distribution/logistics-supply-chain/article/21207960/counting-down-the-top-10-articles-of-2020-3-pandemic-shapes-the-future-supply-chain" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/GettyImages_GlobalSupplyChain__1_.5f442ddc74eae.png.5fe13adf4d46c.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/GettyImages_GlobalSupplyChain__1_.5f442ddc74eae.png.5fe13adf4d46c.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Getty Images Global Supply Chain 1 5f442ddc74eae png"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Logistics/Distribution > Logistics/supply chain"><a href="/logistics-distribution/logistics-supply-chain"><!--F#1-->Logistics/supply chain<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/logistics-distribution/logistics-supply-chain/article/21207960/counting-down-the-top-10-articles-of-2020-3-pandemic-shapes-the-future-supply-chain"><!--F#1-->Counting Down the Top 10 Articles of 2020 - #3: Pandemic Shapes the Future Supply Chain<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/logistics-distribution/logistics-supply-chain/article/21207960/counting-down-the-top-10-articles-of-2020-3-pandemic-shapes-the-future-supply-chain"><!--F#1-->Join us as we look back at the most-read Healthcare Packaging stories of 2020. Coming in at #3, five megatrends that will shape the future of business and the world.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 30th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21207251/home-compostable-bags-for-zerowaste-beauty-brand-loli" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/LOLI_Beauty_Group.5fda8f60bd462.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/LOLI_Beauty_Group.5fda8f60bd462.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="LOLI Beauty uses recycled, recyclable, and refillable food-grade glass containers for its micellars (e.g., tonics, toners, and serums) and its balms and powders."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21207251/home-compostable-bags-for-zerowaste-beauty-brand-loli"><!--F#1-->Home Compostable Bags for Zero-Waste Beauty Brand<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21207251/home-compostable-bags-for-zerowaste-beauty-brand-loli"><!--F#1-->As part of its holistic strategy to ‘stir up a clean + conscious change,’ D2C superfood beauty company LOLI uses less than 0.5% plastic in its packaging, opting instead for glass jars, paperboard, and compostable courier bags.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743070/anne-marie-mohan"><!--F#1-->Anne Marie Mohan<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 30th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/issues/adherence-delivery/article/21207959/counting-down-the-top-10-articles-of-2020-4-2020-pharmapack-award-winners" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/8_Respimat.5fe139575cb5e.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/8_Respimat.5fe139575cb5e.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="The Respimat&circledR; re-usable inhaler by Boehringer Ingelheim was awarded as the winner of the &ldquo;Eco-design&rdquo; award. The inhaler can be used with up to six cartridge refills. Crucially, this helps reduces plastic waste and CO2 emissions by up to 73% and 71% respectively compared to conventional inhalers."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Adherence/Delivery"><a href="/issues/adherence-delivery"><!--F#1-->Adherence/Delivery<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/issues/adherence-delivery/article/21207959/counting-down-the-top-10-articles-of-2020-4-2020-pharmapack-award-winners"><!--F#1-->Counting Down the Top 10 Articles of 2020 - #4: 2020 Pharmapack Award Winners<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/issues/adherence-delivery/article/21207959/counting-down-the-top-10-articles-of-2020-4-2020-pharmapack-award-winners"><!--F#1-->Join us as we look back at the most-read Healthcare Packaging stories of 2020. Coming in at #4: pharma and med device packaging advancements.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 29th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/covid-19/article/21208436/cold-chain-doubts-delay-vaccine-distribution-in-germany" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/pfizer.5fea4d9dc0fd3.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/pfizer.5fea4d9dc0fd3.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="A medical worker prepares a syringe to administer the BioNTech/Pfizer COVID-19 vaccine."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > COVID-19"><a href="/covid-19"><!--F#1-->COVID-19<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/covid-19/article/21208436/cold-chain-doubts-delay-vaccine-distribution-in-germany"><!--F#1-->Cold Chain Doubts Delay Vaccine Distribution in Germany<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/covid-19/article/21208436/cold-chain-doubts-delay-vaccine-distribution-in-germany"><!--F#1-->Vaccines sent to certain German cities may have reached up to 7 C higher than the acceptable temperature range in transportation.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13766159/melissa-griffen"><!--F#1-->Melissa Griffen<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 28th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/covid-19/article/21207958/counting-down-the-top-10-articles-of-2020-5-preparing-the-supply-chain-for-a-coronavirus-vaccine" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/GettyImages_685013243.5eac5bfeeff4b.png.5fe1389b7d157.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/GettyImages_685013243.5eac5bfeeff4b.png.5fe1389b7d157.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Getty Images 685013243 5eac5bfeeff4b png"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > COVID-19"><a href="/covid-19"><!--F#1-->COVID-19<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/covid-19/article/21207958/counting-down-the-top-10-articles-of-2020-5-preparing-the-supply-chain-for-a-coronavirus-vaccine"><!--F#1-->Counting Down the Top 10 Articles of 2020 - #5: Preparing the Supply Chain for a Coronavirus Vaccine<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/covid-19/article/21207958/counting-down-the-top-10-articles-of-2020-5-preparing-the-supply-chain-for-a-coronavirus-vaccine"><!--F#1-->Join us as we look back at the most-read Healthcare Packaging stories of 2020. Coming in at #5: supply chain considerations amid the deadly pandemic.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 28th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/markets/medical-device-packaginig/article/21207950/counting-down-the-top-10-articles-of-2020-6-nurses-reveal-their-packaging-pain-points" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/Nurse_panel_1_copy.5eab1b2e13ea2.5fe12ee669773.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/Nurse_panel_1_copy.5eab1b2e13ea2.5fe12ee669773.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Nurse Panel 1 Copy 5eab1b2e13ea2"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Markets > Medical device packaging"><a href="/markets/medical-device-packaginig"><!--F#1-->Medical device packaging<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/markets/medical-device-packaginig/article/21207950/counting-down-the-top-10-articles-of-2020-6-nurses-reveal-their-packaging-pain-points"><!--F#1-->Counting Down the Top 10 Articles of 2020 - #6: Nurses Reveal Their Packaging Pain Points<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/markets/medical-device-packaginig/article/21207950/counting-down-the-top-10-articles-of-2020-6-nurses-reveal-their-packaging-pain-points"><!--F#1-->Join us as we look back at the most-read Healthcare Packaging stories of 2020. Coming in at #6: we cover the ever-popular nurses’ panel at HealthPack, in which device packaging is reviewed from the user perspective.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 25th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery-materials/package-design/article/21207949/counting-down-the-top-10-articles-of-2020-7-annual-package-design-gallery" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/Screen_Shot_2020_12_21_at_3.04.55_PM.5fe12a2a98dee.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/Screen_Shot_2020_12_21_at_3.04.55_PM.5fe12a2a98dee.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Screen Shot 2020 12 21 At 3 04 55 Pm"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery & materials > Package design"><a href="/machinery-materials/package-design"><!--F#1-->Package design<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery-materials/package-design/article/21207949/counting-down-the-top-10-articles-of-2020-7-annual-package-design-gallery"><!--F#1-->Counting Down the Top 10 Articles of 2020 - #7: Annual Package Design Gallery<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery-materials/package-design/article/21207949/counting-down-the-top-10-articles-of-2020-7-annual-package-design-gallery"><!--F#1-->Join us as we look back at the most-read Healthcare Packaging stories of 2020. Coming in at #7: the Annual OTC Package Design Gallery, including trends on the aisles.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 24th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[8]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/issues/sustainability/news/21208139/a-tpe-for-sustainable-cotton-swabs" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/Heading_into_2021_well_prepared.5fe2f6a5cc53a.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/Heading_into_2021_well_prepared.5fe2f6a5cc53a.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="The rapid success of LastObject&rsquo;s reusable cotton swabs shows that the market is ready for alternatives to single-use products. The tip is made of Thermolast M from Kraiburg TPE to meet requirements of durability, cleaning, and skin contact."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Sustainability"><a href="/issues/sustainability"><!--F#1-->Sustainability<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/issues/sustainability/news/21208139/a-tpe-for-sustainable-cotton-swabs"><!--F#1-->A TPE for sustainable cotton swabs<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/issues/sustainability/news/21208139/a-tpe-for-sustainable-cotton-swabs"><!--F#1-->LastSwab meets EU Directive which bans single-use plastic products ahead of time.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13766159/melissa-griffen"><!--F#1-->Melissa Griffen<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 23rd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[9]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/issues/traceability-serialization/article/21207945/counting-down-the-top-10-articles-of-2020-8-cdmo-speeds-line-with-l4-serialization" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/1_IMG_3321.5fe12722193ac.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/1_IMG_3321.5fe12722193ac.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="1 Img 3321"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Traceability/Serialization"><a href="/issues/traceability-serialization"><!--F#1-->Traceability/Serialization<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/issues/traceability-serialization/article/21207945/counting-down-the-top-10-articles-of-2020-8-cdmo-speeds-line-with-l4-serialization"><!--F#1-->Counting Down the Top 10 Articles of 2020 - #8: CDMO Speeds Line with L4 Serialization<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/issues/traceability-serialization/article/21207945/counting-down-the-top-10-articles-of-2020-8-cdmo-speeds-line-with-l4-serialization"><!--F#1-->Join us as we look back at the most-read Healthcare Packaging stories of 2020. At #8, we cover one CDMO’s implementation of an open-source serialization system.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 23rd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[10]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery-materials/package-design/article/21207932/counting-down-the-top-10-articles-of-2020-9-antimicrobial-wrap-offers-promise" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/repel_wrap.5e0f749327892.png.5fe11fcd142c7.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/repel_wrap.5e0f749327892.png.5fe11fcd142c7.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Inspired by the water-repellent lotus leaf, the wrap can be used as packaging or can be shrink-wrapped onto surfaces to fight the spread of MRSA, salmonella and more."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery & materials > Package design"><a href="/machinery-materials/package-design"><!--F#1-->Package design<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery-materials/package-design/article/21207932/counting-down-the-top-10-articles-of-2020-9-antimicrobial-wrap-offers-promise"><!--F#1-->Counting Down the Top 10 Articles of 2020 - #9: Anti-Microbial Wrap Offers Promise<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery-materials/package-design/article/21207932/counting-down-the-top-10-articles-of-2020-9-antimicrobial-wrap-offers-promise"><!--F#1-->Join us as we look back at the most-read Healthcare Packaging stories of 2020. At #9, we cover research from McMaster University on a new wrap inspired by lotus leaves.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 22nd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[11]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery-materials/packaging-filling/article/21207901/counting-down-the-top-10-articles-of-2020-10-ramping-covid19-test-medium-production" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/Screen_Shot_2020_09_16_at_1.23.32_PM.5fe10e7985ab0.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/12/Screen_Shot_2020_09_16_at_1.23.32_PM.5fe10e7985ab0.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Screen Shot 2020 09 16 At 1 23 32 Pm"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery & materials > Packaging/Filling"><a href="/machinery-materials/packaging-filling"><!--F#1-->Packaging/Filling<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery-materials/packaging-filling/article/21207901/counting-down-the-top-10-articles-of-2020-10-ramping-covid19-test-medium-production"><!--F#1-->Counting Down the Top 10 Articles of 2020 - #10: Ramping COVID-19 Test Medium Production<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery-materials/packaging-filling/article/21207901/counting-down-the-top-10-articles-of-2020-10-ramping-covid19-test-medium-production"><!--F#1-->Join us as we look back at the most-read Healthcare Packaging stories of 2020. At #10 is this article about Thermo Fisher’s journey to ramp test medium to the millions per week for public health needs.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 21st, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><div id="vue-1612598992775-764"><script>CMSBrowserComponents.loadComponent('#vue-1612598992775-764', 'LoadMoreTrigger', {"appendTo":".document-container","pageNumber":1,"provide":{"header":"More in Home","componentName":"content-load-more-flow","componentInput":{"aliases":["home"]},"fragmentName":"content-list","queryName":"website-scheduled-content","queryParams":{"sectionId":33323,"excludeContentIds":[21260013],"limit":12,"queryName":"LoadMore","after":"MjEyMDc5MDE"},"pageInput":{"for":"content","id":21260013,"type":"news"}},"show":true,"mountPoint":"/__load-more"});</script></div><!--F/--></section><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F#13--><footer class="site-footer"><!--F#1--><div class="site-footer__container site-footer__container--secondary"><!--F#1--><!--F#1--><a href="/" class="site-footer__brand"><!--F#1--><!--F#1--><img class="site-footer__logo lazyload" alt="Healthcare Packaging" src="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=60&auto=format,compress&q=70" srcset="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=120&auto=format,compress&q=70 2x"><!--F/--><!--F/--></a><!--F/--><!--F/--></div><div class="site-footer__container site-footer__container--primary"><!--F#1--><!--F#1--><div class="site-footer__social-icons"><!--F#1--><a href="https://www.facebook.com/HealthcarePackaging" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><a href="https://twitter.com/healthcarepkg" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="https://www.linkedin.com/showcase/healthcare-packaging" title="Visit us on Linkedin" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span><!--F/--></a><!--F/--></div><ul class="site-footer__items"><!--F#1--><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/hcp/healthcare-packaging" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/hcp-about-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">About</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/hcp-contact-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">Contact</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/privacy" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Privacy</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/hcp-terms-use" class="site-footer__link"><!--F#1--><span class="site-footer__label">Terms of Use</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Advertising Terms & Conditions</span><!--F/--></a><!--F/--></li><!--F/--></ul><div class="site-footer__copyright"><!--F#1-->&copy; 2021 PMMI Media Group. All rights reserved.<!--F/--></div><!--F/--><!--F/--></div><!--F/--></footer><!--F/--><!--F#15--><!--F#2--><!--F#1--><!--F/--><!--F/--><!--F/--><!--F/--><script>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</script></body></html><!--M/-->