<!--M#s0--><!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.0b4bc4c3.js"></script><link rel="stylesheet" href="/dist/css/index.825735dc.css"><!--F#7--><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>
    (function (i, s, o, g, r, a, m) {
      i['__p1e'] = r; i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
      }, a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://de3t5rrdmy18m.cloudfront.net/p1-events.1ed2a30f.js', 'p1events');

    p1events('init', {
      tenant: 'pmmi',
      realm: '5d88cef7f175132c008b456f',
      env: 'production',
      debug: false,
      uri: 'https://db0y8smio0.execute-api.us-east-2.amazonaws.com/default/p1-website-events-enqueue',
      cookieDomain: 'healthcarepackaging.com',
      
  identityQueryBuilder: function(query) {
    
        var id = query.oly_enc_id;
        if (id) return 'omeda.pmmicd.customer*' + id + '~encoded';
      
  }

    });
  </script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T7LSZ5W');</script><script>
      (function (i, s, o, g, r, a, m) {
        i['FortnightObject'] = r; i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; a.crossOrigin = 'anonymous'; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', 'https://d24bnj4f1s1f8m.cloudfront.net/1.0.0-rc.4.3/fortnight.min.js', 'fortnight');
      fortnight('init', { domain: 'https://pmmi.native-x.parameter1.com' });
    </script><!--F#10--><!--F#2--><!--F#1--><!--F#3--><title>Subscription D2C Supplement Brand Makes Sustainable Impression at Unboxing | Healthcare Packaging</title><meta name="description" property="og:description" item-prop="description" content="A new-to-science fatty acid supplement promises to improve longevity. Seraphina Therapeutics created a sustainability-minded D2C packaging and unboxing experience to align with and amplify the discovery."><link rel="canonical" href="https://www.packworld.com/issues/e-commerce/article/21319324/subscription-d2c-supplement-brand-makes-sustainable-impression-at-unboxing"><meta property="og:title" item-prop="name" content="Subscription D2C Supplement Brand Makes Sustainable Impression at Unboxing"><meta name="image" property="og:image" item-prop="image" content="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/1x1/fatty15_shipper_exploded_view.604940cdb50fe.png?auto=format&fit=max&w=1200"><!--F#0--><meta property="og:url" content="https://www.packworld.com/issues/e-commerce/article/21319324/subscription-d2c-supplement-brand-makes-sustainable-impression-at-unboxing"><!--F/--><meta property="og:site_name" content="Healthcare Packaging"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Subscription D2C Supplement Brand Makes Sustainable Impression at Unboxing"><meta name="twitter:description" content="A new-to-science fatty acid supplement promises to improve longevity. Seraphina Therapeutics created a sustainability-minded D2C packaging and unboxing experience to align with and amplify the discovery."><meta name="twitter:image" content="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/1x1/fatty15_shipper_exploded_view.604940cdb50fe.png?auto=format&fit=max&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Mar 12th, 2021"><meta property="article:modified_time" content="Mar 12th, 2021"><!--F/--><!--F/--><!--F/--><!--F#3--><!--F#2--><!--F#1--><!--F#3--><!--F#1--><script>dataLayer.push({"page_type":"content","canonical_path":"/home/article/21319324/subscription-d2c-supplement-brand-makes-sustainable-impression-at-unboxing","query_string":"","content":{"id":21319324,"type":"article","name":"Subscription D2C Supplement Brand Makes Sustainable Impression at Unboxing","published":"2021-03-12T14:30:00.000Z"},"created_by":{"id":"5db730cf71f5c751008b4624","username":"mreynolds","firstName":"Matt","lastName":"Reynolds"},"company":{},"section":{"id":33323,"name":"Home","alias":"home","fullName":"Home"},"section_hierarchy":[{"id":33323,"name":"Home","alias":"home"}],"taxonomy":[{"id":2008574,"type":"Category","name":"Nutraceutical (functional foods & beverages, supplements)","fullName":"Category: Healthcare > Nutraceutical (functional foods & beverages, supplements) (2008574)"},{"id":2008367,"type":"Category","name":"Sustainability","fullName":"Category: Issues > Sustainability (2008367)"},{"id":2008350,"type":"Category","name":"e-commerce","fullName":"Category: Issues > e-commerce (2008350)"}],"authors":[{"id":13743071,"name":"Matt Reynolds"}]});</script><!--F/--><!--F/--><!--F/--><!--F/--><!--F#2--><!--F#1--><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp_leaderboard', [[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-leaderboard').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/152023730/hcp_imu_1', [300,250], 'gpt-ad-imu1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/152023730/hcp_skyscraper', [300,600], 'gpt-ad-skyscraper').setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21319324').setTargeting('cont_type', 'article').setTargeting('primary_cats', ["Industry","Issues"]).setTargeting('secondary_cats', ["Healthcare","Sustainability","e-commerce"]).setTargeting('tertiary_cats', ["Nutraceutical functional foods  beverages supplements"]); });</script><script>
    p1events('track', {"action":"View","category":"Content","entity":{"id":21319324,"ns":"base.pmmi-all.content-article","name":"Subscription D2C Supplement Brand Makes Sustainable Impression at Unboxing","props":{"type":"article","published":1615559400000},"refs":{"primarySection":{"id":33323,"ns":"base.pmmi-all.website-section","props":{"alias":"home"}},"company":null,"authors":[{"id":13743071,"ns":"base.pmmi-all.content-contact","name":"Matt Reynolds"}],"createdBy":null}}});
  </script><!--F/--><!--F/--><!--F/--><!--F/--><script>dataLayer.push({"gtm.start":1615640694243,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/home/article/21319324/subscription-d2c-supplement-brand-makes-sustainable-impression-at-unboxing').setTargeting('host', 'www|healthcarepackaging|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><!--F/--></head><body><!--F#2--><!--F#11--><div id="vue-1615640694243-969"><script>CMSBrowserComponents.loadComponent('#vue-1615640694243-969', 'LeadersP1EventsTracker', {"baseTenantKey":"pmmi_all"});</script></div><div id="vue-1615640694243-5"><script>CMSBrowserComponents.loadComponent('#vue-1615640694243-5', 'LeadersGTMTracker', {});</script></div><aside id="leaders-dropdown-portal-target" class="leaders-dropdown-portal"></aside><div id="vue-1615640694243-149"><script>CMSBrowserComponents.loadComponent('#vue-1615640694243-149', 'RevealAdListener', {});</script></div><div id="vue-1615640694243-628"><script>CMSBrowserComponents.loadComponent('#vue-1615640694243-628', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><!--F#1--><nav class="site-navbar site-navbar--secondary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><div id="vue-1615640694243-114"><script>CMSBrowserComponents.loadComponent('#vue-1615640694243-114', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><!--F#1--><!--F#1--><img class="site-navbar__logo" alt="Healthcare Packaging" src="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=45&auto=format,compress&q=70" srcset="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=90&auto=format,compress&q=70 2x"><!--F/--><!--F/--></a><ul class="site-navbar__items site-navbar__items--secondary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="https://pmmi.dragonforms.com/loading.do?pk=HCPMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=HCPnew" target="_blank" class="site-navbar__link" rel="noopener"><!--F#1--><span class="site-navbar__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/machinery-materials" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Machinery & Materials</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/markets" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Markets</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/logistics-distribution" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Logistics & Cold Chain</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/issues" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Issues</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/page/hcp-event-calendar" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Events</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/page/hcp-newsletters-mainnav" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Newsletters</span><!--F/--></a><!--F/--></li><!--F/--></ul><ul class="site-navbar__items site-navbar__items--tertiary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/search" class="site-navbar__link"><!--F#1--><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--><!--F/--></div><!--F/--></nav><nav class="site-navbar site-navbar--primary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><!--F/--><!--F/--></div><!--F/--></nav><!--F/--></header><aside class="site-menu"><!--F#1--><div class="site-menu__contents"><!--F#1--><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Topics<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/machinery-materials" class="site-menu__link"><!--F#1--><span class="site-menu__label">Machinery & Materials</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/markets" class="site-menu__link"><!--F#1--><span class="site-menu__label">Markets</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/logistics-distribution" class="site-menu__link"><!--F#1--><span class="site-menu__label">Logistics & Cold Chain</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/issues" class="site-menu__link"><!--F#1--><span class="site-menu__label">Issues</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Resources<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/page/hcp-event-calendar" class="site-menu__link"><!--F#1--><span class="site-menu__label">Events</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/downloads" class="site-menu__link"><!--F#1--><span class="site-menu__label">Downloads</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-newsletters" class="site-menu__link"><!--F#1--><span class="site-menu__label">Newsletters</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/magazine" class="site-menu__link"><!--F#1--><span class="site-menu__label">Magazine</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/leaders" class="site-menu__link"><!--F#1--><span class="site-menu__label">Premier Suppliers</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/videos" class="site-menu__link"><!--F#1--><span class="site-menu__label">Videos</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/podcasts" class="site-menu__link"><!--F#1--><span class="site-menu__label">Podcasts</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmi.org/hall-of-fame" target="_blank" class="site-menu__link" rel="noopener"><!--F#1--><span class="site-menu__label">Hall of Fame</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/webinars" class="site-menu__link"><!--F#1--><span class="site-menu__label">Webinars</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->User Tools<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="https://pmmi.dragonforms.com/loading.do?pk=HCPMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=HCPnew" target="_blank" class="site-menu__link" rel="noopener"><!--F#1--><span class="site-menu__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/hcp/healthcare-packaging" target="_blank" class="site-menu__link" rel="noopener"><!--F#1--><span class="site-menu__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/hcp/reprints-and-permissions" class="site-menu__link"><!--F#1--><span class="site-menu__label">Reprints</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-about-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">About</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-contact-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">Contact</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/privacy" target="_blank" class="site-menu__link" rel="noopener"><!--F#1--><span class="site-menu__label">Privacy</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-terms-use" class="site-menu__link"><!--F#1--><span class="site-menu__label">Terms of Use</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" class="site-menu__link" rel="noopener"><!--F#1--><span class="site-menu__label">Advertising Terms & Conditions</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section site-menu__section--social-icons"><!--F#1--><a href="https://www.facebook.com/HealthcarePackaging" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><a href="https://twitter.com/healthcarepkg" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="https://www.linkedin.com/showcase/healthcare-packaging" title="Visit us on Linkedin" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span><!--F/--></a><!--F/--></div><!--F/--></div><!--F/--></aside><div class="document-container-header"><!--F#22--><div id="gpt-ad-leaderboard" class="ad-container ad-container--above-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-leaderboard'); });</script><!--F/--></div><div id="hcp-article-top-below-head" class="marko-web-gtm-slot marko-web-gtm-slot--above-container"></div><!--F/--></div><!--F/--><div class="document-container"><article class="page page--content page--content-21319324 page--content-article"><!--F#1--><!--F#6--><!--F#2--><!--F#1--><div class="page-wrapper"><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><!--F#3[0]--><a href="/" title="Home"><!--F#1-->Home<!--F/--></a><!--F/--></li></ol></nav><!--F#0--><h1 class="page-wrapper__title">Subscription D2C Supplement Brand Makes Sustainable Impression at Unboxing</h1><!--F/--><!--F#0--><p class="page-wrapper__deck">A new-to-science fatty acid supplement promises to improve longevity. Seraphina Therapeutics created a sustainability-minded D2C packaging and unboxing experience to align with and amplify the discovery.</p><!--F/--><div class="page-attribution"><!--F#1--><!--F#0--><div class="page-attribution__content-authors"><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><span class="page-attribution__content-name"><a href="/home/contact/13743071/matt-reynolds"><!--F#1-->Matt Reynolds<!--F/--></a></span><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F#0--><!--F/--><!--F/--></div><div class="page-dates"><!--F#1--><!--F#0--><div class="page-dates__content-published">Mar 12th, 2021</div><!--F/--><!--F/--></div></div></div><!--F/--></div><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="page-contents col-lg-8 mb-3 mb-lg-0"><!--F#1--><div id="vue-1615640694309-736"><script>CMSBrowserComponents.loadComponent('#vue-1615640694309-736', 'CommonImageSlider', {"images":[{"id":"604940d3995202c7218b45ae","src":"https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/1x1/fatty15_shipper_exploded_view.604940cdb50fe.png?ar=16%3A9&auto=format%2Ccompress&crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=639&q=70&w=1136","alt":"An exploded view of the Fatty 15 starter kit demonstrates the use of corrugated inserts to safely handle a glass bottle through the many-touchpoint e-comm channel in a compact format without extra space or the need for dunnage.","displayName":null,"caption":"An exploded view of the Fatty 15 starter kit demonstrates the use of corrugated inserts to safely handle a glass bottle through the many-touchpoint e-comm channel in a compact format without extra space or the need for dunnage.","credit":null,"isLogo":false,"__typename":"AssetImage"},{"id":"604940924b812804288b4569","src":"https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/fatty15_bottle_open.6049409097a18.png?ar=16%3A9&auto=format%2Ccompress&crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=639&q=70&w=1136","alt":"This elegant, silkscreen-printed durable glass bottle with bamboo closure doesn&rsquo;t need to be hidden away in a medicine cabinet with your other white HDPE pill bottles. It&rsquo;s worthy of display.","displayName":null,"caption":"This elegant, silkscreen-printed durable glass bottle with bamboo closure doesn’t need to be hidden away in a medicine cabinet with your other white HDPE pill bottles. It’s worthy of display.","credit":null,"isLogo":false,"__typename":"AssetImage"},{"id":"604940a737149535218b45c9","src":"https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/fatty15_bottle.604940a56ca58.png?ar=16%3A9&auto=format%2Ccompress&crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=639&q=70&w=1136","alt":"Fatty15 Bottle","displayName":null,"caption":"","credit":null,"isLogo":false,"__typename":"AssetImage"},{"id":"604940b6689997e71f8b45c1","src":"https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/fatty15_bottles.604940b31902e.png?ar=16%3A9&auto=format%2Ccompress&crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=639&q=70&w=1136","alt":"Seraphina Therapeutics discovered a trace fatty acid called C15:0, branded as Fatty 15, that the company says has evidence of significantly promoting cellular resilience and general health.","displayName":null,"caption":"Seraphina Therapeutics discovered a trace fatty acid called C15:0, branded as Fatty 15, that the company says has evidence of significantly promoting cellular resilience and general health.","credit":null,"isLogo":false,"__typename":"AssetImage"},{"id":"604940c3995202c4218b45a5","src":"https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/fatty15_refill_mailer.604940c146b1f.png?ar=16%3A9&auto=format%2Ccompress&crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=639&q=70&w=1136","alt":"Metallized pouches, with an FSC-certified, printed paper layer exterior, carry the capsules through the supply chain while providing a moisture and oxygen barrier. These pouches easily fit into a small kraft mailer for the subscription-based refills.","displayName":null,"caption":"Metallized pouches, with an FSC-certified, printed paper layer exterior, carry the capsules through the supply chain while providing a moisture and oxygen barrier. These pouches easily fit into a small kraft mailer for the subscription-based refills.","credit":null,"isLogo":false,"__typename":"AssetImage"},{"id":"604940eb37149535218b45ca","src":"https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/fatty15_shippers_stacked.604940e7b280b.png?ar=16%3A9&auto=format%2Ccompress&crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=639&q=70&w=1136","alt":"The inside of the corrugated shipper is laminated with a printed top sheet that conveys the upbeat, quippy brand messaging. Stacked shippers illustrate how little space is wasted in this packaging system.","displayName":null,"caption":"The inside of the corrugated shipper is laminated with a printed top sheet that conveys the upbeat, quippy brand messaging. Stacked shippers illustrate how little space is wasted in this packaging system.","credit":null,"isLogo":false,"__typename":"AssetImage"},{"id":"604942dc4b812863278b4576","src":"https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/Screen_Shot_2021_03_10_at_4.06.05_PM.604942daa80a0.png?ar=16%3A9&auto=format%2Ccompress&crop=focalpoint&fill=blur&fit=fillmax&fp-x=0.5&fp-y=0.5&h=639&q=70&w=1136","alt":"The branded &apos;pill pattern&apos; is used on the tape and various decorative spots on the pack. the design is meant to recall the C15:0 chemical name for Fatty 15.","displayName":null,"caption":"The branded \"pill pattern\" is used on the tape and various decorative spots on the pack. the design is meant to recall the C15:0 chemical name for Fatty 15.","credit":null,"isLogo":true,"__typename":"AssetImage"}]});</script></div><div class="page-contact-details"><!--F#1--><!--F/--></div><!--F#0--><div class="page-contents__content-body"><p>The founders of  nutraceutical company Seraphina Therapeutics, producer of the new Fatty 15  essential fatty acid supplement, come with an origin story that’s fit for a  Bond movie. Dr. Stephanie Venn-Watson, the CEO, is a veterinary epidemiologist with a host of  degrees and credentials across disciplines. Dr. Eric Venn-Watson, her husband and COO, is a Navy physician that spent  years internationally deployed as a military orthopedic surgeon and aerospace  medicine specialist before entering the private sector. Recently, the two have  been featured in publications like <i>Forbes, Authority,</i> and <i>Worth</i>  as examples of an entrepreneurial power couple.</p><p>But here’s a wrinkle that could  be straight from a comic book: the Seraphina pair discovered their first product—a  new-to-science variety of healthful fatty acid—by working on a long-standing project  studying Navy-raised and -trained dolphins. The discovery was corroborated with  the aid of 60 years’ worth of Navy-collected experimental dolphin data and cell  samples. You read that correctly, military dolphins.</p><p>More specifically, the  discovery is of a trace fatty acid called C15:0, eventually to be branded as  Fatty 15, that Seraphina says has evidence of significantly promoting cellular  resilience and general health. The company claims this fatty acid boosts human  longevity by strengthening cell membranes, supporting mitochondria, and  activating receptors in our bodies that regulate metabolism, immunity, mood,  sleep, and appetite.</p><p>I’ll have to take their word  for it, but the discovery was impressive enough for lauded scientific journal <i>Nature</i>  to publish Venn-Watsons’ findings. <i>Packaging’s World’s </i>coverage area is  a little narrower than the publications listed above. Luckily, Fatty 15’s  packaging origin story is a good one as well. <span data-embed-type="image" data-embed-id="604940d3995202c7218b45ae" data-embed-align="right"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/1x1/fatty15_shipper_exploded_view.604940cdb50fe.png?auto=format&fit=max&w=1440" data-image-id="604940d3995202c7218b45ae" alt="An exploded view of the Fatty 15 starter kit demonstrates the use of corrugated inserts to safely handle a glass bottle through the many-touchpoint e-comm channel in a compact format without extra space or the need for dunnage."><span class="caption">An exploded view of the Fatty 15 starter kit demonstrates the use of corrugated inserts to safely handle a glass bottle through the many-touchpoint e-comm channel in a compact format without extra space or the need for dunnage.</span></span></p><p><b>Shift from academia to  commercialization<br></b>The C15:0 ingredient itself  spent more than a decade in research and development. But as promising as it  appeared to science and academia, Seraphina knew that C15:0 wasn’t going to  sell itself to consumers.</p><p>“It’s our intellectual  property, we’ve published on it, and we now have 28 patents on this technology,  nine of which are issued,” says Eric  Venn-Watson. “We finally had to ask ourselves how would we bring this discovery  to the masses? How could we improve global health? More practically, we asked  ourselves how we would manufacture this. And what kind of packaging  would we need?”</p><p>Upstream,  the processing and manufacturing of C15:0 involves a whole lot of regulatory oversight and hoops through  which to jump. Seraphina has to keep its whole supply chain FDA appropriate for  a food facility, including manufacture of the ingredient itself. Considering  its target market of health- and sustainability-minded Millennials and Gen  Xers, Seraphina also must certify that the product is both vegan and  sustainably sourced. Then, once the artificially synthesized product is  manufactured, there are guidelines on safely getting the ingredient into a capsule and safely getting the  capsules into a package to protect it.  </p><p><b>More  freedom in packaging<br></b>But  once those capsules are safely sealed in a suitable pack, many of those  regulatory burdens subside. Non-food-contact secondary packaging afforded the  brand a lot more freedom for artistry and latitude for brand positioning.</p><p>At  the time of the January 2021 launch, C15:0 was (and still is) a Direct to Consumer  (D2C) distribution play using the Shopify D2C logistics software platform. This  e-comm-based go-to-market format meant consumers’ first physical interaction  with the brand would be by way of a shipper arriving on their doorstep. That  would be the true zero-moment of truth.</p><p>To  maximize its impact at this critical point, the company enlisted L.A.-based creative  and brand design agency <b>Phenomenon</b> (which goes by phno) to work out  brand positioning, naming, identity guidelines, and most importantly for our  purposes, the sourcing and implementation of the packaging. Ali Filsoof, Design  Director at phno, led this process.</p><p>He was involved in an early,  tenor-setting brand decision to move away to the clinical-sounding C15:0 ingredient name to the more engaging  Fatty 15. The name plays on the juxtaposition between consumers’ historical  vilification of fats and the fact that certain fats, like C15:0, are required  for life (putting the “essential” in essential fatty acids). The name Fatty 15  is a bold attention getter and conversation starter to the brand’s health-aware  target market.</p><p>Another branded design  element that would end up being reused across the packaging is a “pill pattern” graphic depicting  alternatingly oriented horizontal and vertical capsules. One half of each  capsule is represented by an unbroken “C” shaped  line, the other half consists of 15 dots outlining the same, but inverse “C” shape.  Taken together, this design is  meant to recall consumers to the C15:0 chemical  name. <span data-embed-type="image" data-embed-id="604942dc4b812863278b4576"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/Screen_Shot_2021_03_10_at_4.06.05_PM.604942daa80a0.png?auto=format&fit=max&w=1440" data-image-id="604942dc4b812863278b4576" alt="The branded 'pill pattern' is used on the tape and various decorative spots on the pack. the design is meant to recall the C15:0 chemical name for Fatty 15."><span class="caption">The branded "pill pattern" is used on the tape and various decorative spots on the pack. the design is meant to recall the C15:0 chemical name for Fatty 15.</span></span></p><p>As  Filsoof’s brand strategies and designs began to crystalize, he brought in Erin  Moharita, CPP, principal of boutique packaging agency <b>EKM</b>, to make sure  they were on point on the technical and procurement side of packaging.  Moharita’s specialty is connecting entrepreneurs—many of whom are unfamiliar  with the packaging supply  chain or lack enough volume to meet their MOQs—with her extensive network of  larger or premium packaging suppliers that might not otherwise engage with smaller,  emerging brands.</p><p><b>Balancing  sustainability with product protection, shelf life<br></b>The  set of health and wellness consumers that are likely to be drawn to Fatty 15 is  of a piece with consumers who value sustainability and seek to protect the  environment.</p><p>“That’s  why one of Seraphina’s early directives  on packaging was to be as environmentally friendly as possible. When I think  about packaging in general—particularly in e-comm, D2C, and Amazon though  they're working to change things—I think of a box, in a box, in a box, in a box.  There are multiple layers of packaging that come to you in the mail,”  Filsoof says. “I challenged the team and myself to practice what I’m calling un-packaging.  We’re not putting beautiful graphics on a box that’s bound to go into a plain  shipper filled with unnecessary extra material like padding. We thought about  what materials we could use that are unconventional but more sustainable. We  researched for weeks on what those possibilities could be and then we started  designing different packaging options for Seraphina’s Fatty 15.”</p><p>The  team arrived at a dual-pronged packaging strategy that consists of a  sustainability-minded starter kit shipper, designed to impart a carefully conceived  aesthetic during unboxing. The centerpiece of the starter kit is a durable  glass bottle designed to contain the product—eventually. The bottle is  delivered empty. Also within the starter kit are three metallized film pouches that each contain a  month’s worth of Fatty 15 capsules (30).</p><p>“The  pouch is a laminate foil—we needed that for shelf life, for the capsules to  survive the warehouse setting prior to getting to a consumer, and then opening,  and then being used,” says Moharita. “We wanted to make sure it had the longest  shelf life possible.”</p><p>While  multi-layer metallized films  aren’t recyclable themselves, they accomplish the essential logistical task of  getting the product into homes safely, and carry necessary oxygen and moisture barriers. But the lightweight pouches have some  sustainability bona fides of their own. In this case, the top layer of the lamination is made from  post-consumer recycled paper that is 100% FSC-Certified. This paper layer is  flexographically printed in three colors, white, green, and blue.</p><p>Consumers  are meant to open the starter kit, open the first three pouches, and fill the  durable bottle with the 90 capsules. Thereafter, a quarterly, subscription-based  e-comm delivery of three of the same three metallized film pouches incrementally  restocks consumers. After the initial starter kit, only a kraft-style flat mailer  envelope is needed to deliver the refill pouches.</p><p><i>The stakeholders involved declined to name their packaging suppliers. </i></p><p><b>Durable  glass bottle<br></b>If  you’ve ever been to a GNC retail location, you know that nutraceuticals and  supplement capsules are largely packed in white plastic bottles, often HDPE,  adorned with shrink or p-s labels. While these formats can be recycled, they  often are sold almost comically under-filled. This also is endemic to OTC pharma  capsules. Consider that a 25-pack and a 100-pack of ibuprofen might use the  same size of HDPE bottle—it may be simpler for a brand to limit pack formats,  but it’s perceived as wasteful. Also, though they tend to carry decoration, these  bottles aren’t exactly artistic.<span data-embed-type="image" data-embed-id="604940924b812804288b4569" data-embed-align="right"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/fatty15_bottle_open.6049409097a18.png?auto=format&fit=max&w=1440" data-image-id="604940924b812804288b4569" alt="This elegant, silkscreen-printed durable glass bottle with bamboo closure doesn’t need to be hidden away in a medicine cabinet with your other white HDPE pill bottles. It’s worthy of display."><span class="caption">This elegant, silkscreen-printed durable glass bottle with bamboo closure doesn’t need to be hidden away in a medicine cabinet with your other white HDPE pill bottles. It’s worthy of display.</span></span></p><p>Fatty  15 takes a different tack with an elegant, durable glass bottle meant to be  displayed in full view on a bathroom counter instead of hiding in a medicine  cabinet. The easily recyclable bottle is sprayed in the brand color specified by  Phenomenon, similar to seafoam green, then decorated with simple messaging via silkscreen  printing directly on the bottle, one color—dark blue, bordering on black.</p><p>“Considering  that the bottle is meant to be used over and over again, to be refilled month  after month with refill pouches, it was really important that we had very  high-quality decoration on the bottle. We need it be able to be handled  multiple times with no issue, with no deco coming off,” Moharita says. “Printed  labels in a bathroom over months can become damaged and not look so nice. We  really felt that direct deco to the bottle not only gave it a really nice  premium feel, but it just would be a longer-standing product on your shelf that  looks nice and clean.”</p><p>But  wouldn’t a nutraceutical bottle be required to contain lots of dosing,  instructional, and ingredient information that would clutter up the bottle or  even require a label on the back? Remember, the capsules are primarily packaged  in metallized foil pouches. That means all regulatory information and  instructions for use need only appear on the pouches. The durable show piece of  a bottle is allowed to remain simple and uncluttered.</p><p>What  really makes the bottle pop is its bamboo closure. A wood closure was  originally specified in the design briefs, but there were some problems  marrying the bottle threading to the closure. After expanding a closure search,  bamboo’s advantages quickly became evident. First, bamboo is a plentiful, fast-growing  grass, so the material’s renewability profile is strong.</p><p>“And  from a shipping and environmental standpoint, bamboo is a lot lighter than the  wood, so I think in the end it was a better choice,” Moharita says. “I think  the wood cap still was a great avenue that we explored, but the end result with  the bamboo cap, in my opinion, is better.” </p><p>The  lone piece of decoration that isn’t directly printed directly on the bottle and  closure combination is a piece of recyclable pressure-sensitive tape. It  provides tamper evidence, but also affords a narrow strip of billboard space to  reinforce the “pill pattern” design.</p><p>“What's  really cool is that each and every bottle is unique because the grain pattern  on bamboo is like a fingerprint,” Filsoof adds. “Essentially each consumer gets  their own unique bottle. We wanted something that could really sit on your  countertop and be really beautiful, something you're proud of.”</p><p>  The bamboo closure does have an inner polypropylene (PP) fitment to accept the  bottle’s thread that is made out of 100% post-consumer recycled material.</p><p>“Anywhere  we could, we were as environmentally friendly as possible in terms of the  material we're sourcing as well as the lifespan,” Moharita says. “Durability  and lifespan of the piece was really important as well.”</p><p>Based  on estimated sales, the company says that in 2021 alone, the use of a durable  glass bottle instead of a typical HDPE pill bottle will save 9.24 tons of  plastic.</p><p><b>Secondary packaging’s strong  sustainability profile<br></b>Fatty 15 uses a shipper made from 100% post-consumer recycled kraft corrugated, adding a circular  quality to what already was recyclable. Instead of printing directly on corrugated,  the Fatty 15 team decided to print a top sheet and laminate it to one side, the  inside-facing corrugated wall. The top sheet is also recyclable and is made out  of FSC (Forest Stewardship Council)-certified paper.<span data-embed-type="image" data-embed-id="604940eb37149535218b45ca" data-embed-align="left"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/fatty15_shippers_stacked.604940e7b280b.png?auto=format&fit=max&w=1440" data-image-id="604940eb37149535218b45ca" alt="The inside of the corrugated shipper is laminated with a printed top sheet that conveys the upbeat, quippy brand messaging. Stacked shippers illustrate how little space is wasted in this packaging system."><span class="caption">The inside of the corrugated shipper is laminated with a printed top sheet that conveys the upbeat, quippy brand messaging. Stacked shippers illustrate how little space is wasted in this packaging system.</span></span></p><p>“We  didn’t print directly on the kraft since we just felt that the top sheet gave a  little bit of a cleaner look. The color was a little more vibrant going down  this route, and we just could get better quality. Also, I find that when you  print on these top sheets, you're getting less corrugated ‘dust’ coming from  the shipper as it travels through the supply chain. That was really important since  we feature a beautifully decorated glass bottle with no carton protecting it,”  Moharita says.</p><p>A  corrugated kraft insert is used to hold the glass bottle in place, and to orient  it toward consumers as they unbox the product. This bottle-holding insert rests  on a second corrugated insert, this one seamed and erected to be a 3D,  shelf-like structure that forms a collar around the inside bottom of the  shipper. This corrugated collar cradles three pouches-worth of capsules, three  packs at 30 days each, the amount that arrives with the starter kit.</p><p>“This  box was made completely custom for this project, and [Moharita] and her team  engineered it to have the smallest footprint possible,” Filsoof adds. “There is  no extra room—there’s only enough room to hold the corrugated inserts, which are  holding the bottle and the pouch of capsules underneath, but that’s it.  Everything was engineered so it could be handled and shipped across the country  and remain intact. The insert that holds the bottle is perfectly laser cut to  the bottle's size, so we didn't have to put any additional padding on top. We  really just have an [instructional pamphlet] insert that sits on top. We went  through a couple iterations of this to land here and we're really proud of it  because there’s not an inch of excess of corrugated; it's precisely what we  needed to get this shipped properly.”</p><p>With the secondary  packaging format decided, it fell to Filsoof to design what would be printed on  the internal top-sheet. As we’ve seen with other successful subscription based  D2C personal care plays (see Grove and Truman’s), text printed on the top sheet  is punchy, upbeat, and implies a wink. The design uses infographic-style visual  cues and the brand’s “pill pattern” graphic,  flexographically printed in two colors, the brand’s green and blue. Of note,  the inks used here are vegetable-based, thus more sustainable. </p><p>  “We really wanted to get across the  excitement around the brand and tell the consumer what's happening by them  using this product. On the inside top cover, we added this beautiful headline,  “Fatty acids to the <i>rescue</i>,” explaining how this product is going to  replenish a user’s cells. We were trying to educate people at every touchpoint,  even though they've previously researched it on the website, by reminding them  what's going on with this product,” Filsoof says.</p><p>The final top sheet-printed  flourish appears on the inside bottom flap, intended to be read as a consumer  removes the last of the three pouches of capsules. There, dark blue text on sea  green paper reads, “Okay, now you can recycle me,” serving both as a closing remark on  the brand’s sustainability profile, and practical reminder to the consumer.</p><p>One final sustainability-related element of  note on the shipper—the company is using a recycled kraft paper, water-activated  tape that's custom printed. What's particularly interesting about it is that it  is fully recyclable while still stuck to the corrugated shipper—no need to  remove it. Tapes that are reinforced by fiber crosshatching technically should  be removed before entering the recycling stream, but this variety of tape  doesn’t require that. The custom printed tape features the brand name, Fatty  15, surrounded by the branded capsule pattern illustrating the C15:0 chemical.</p><p>“As  much as you might not think about tape when you're looking at the whole  package, with the careful branding, beautiful packaging, and everything we  designed in the brand, I think that the tape was a really huge win,” Moharita  says. “Because of the weights, and how we designed everything in consideration  of how these ship, we were able to use this type of unreinforced tape, which is  really cool.” </p><p><b>Refill Packs<br></b>Since the starter kit  contains 90 days-worth of capsules (three pouches at 30 capsules each), about  three months pass before the next delivery from Fatty 15 arrives at consumers’  doorsteps. The brand calculated that it’d be favorable for its customers to  have enough time to really start feeling the positive effects of the supplement  before they started the subscription portion of their account.<span data-embed-type="image" data-embed-id="604940c3995202c4218b45a5" data-embed-align="right"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/fatty15_refill_mailer.604940c146b1f.png?auto=format&fit=max&w=1440" data-image-id="604940c3995202c4218b45a5" alt="Metallized pouches, with an FSC-certified, printed paper layer exterior, carry the capsules through the supply chain while providing a moisture and oxygen barrier. These pouches easily fit into a small kraft mailer for the subscription-based refills."><span class="caption">Metallized pouches, with an FSC-certified, printed paper layer exterior, carry the capsules through the supply chain while providing a moisture and oxygen barrier. These pouches easily fit into a small kraft mailer for the subscription-based refills.</span></span></p><p>The next delivery looks  nothing like the dramatic starter kit, instead focusing on minimal design and  limited packaging usage.</p><p>“We're just  using a mailer envelope that is fully recyclable. On top of the mailer  envelope, all the printing on there is done with an algae-based ink which is  really interesting, it's kind of a newer product in the industry that’s highly  renewable,” Filsoof says. “I started investigating it a little further and we  found a vendor. We're really proud of the mailer as well because it's as small  as it can be to hold the three pouches [90 capsules] and it's fully recyclable,  and the algae ink is unique.”</p><p>The  post-consumer recycled padded kraft paper is FSC-certified and uses a fiber-based padding that’s also  recyclable, unlike bubble mailers. The mail is printed with typically quippy  text that reads, “Don’t worry, cells. Reinforcements are here.” The tape  closure is the same water-based recycled and recyclable tape found on the  starter kit’s shipper.</p><p><b>What’s next?<br></b>The first product  produced by Seraphina Therapeutics, Fatty 15’s initial foray as a D2C play is  likely to be exactly that—only its first. The brand is currently looking into  other channels, retail and otherwise, that will be able to accommodate their  current pack format, and also is considering new packaging formats tailored to  the channel. All of this is top of mind for Eric and Stephanie Venn-Watson.</p><p>Another next step, one  that Eric Venn-Watson think might really blow the doors off of this discovery,  is FDA recognition as GRAS (Generally Recognized as Safe) categorization for  C15:0 as a food additive or food ingredient. This takes the fatty acid outside  of the capsule and beyond the nutritional supplement category, and into the  food ingredient category for healthful foods. </p><p>                                                                                                                                                                                                                                                                                                                                                                                                    </p><p>  “And I think from the Seraphina Therapeutics and Fatty15 standpoint, and the  ingredient FA15, our goal is to just really improve global health. This is  important and we want to get this out to people and dolphins,” he says. Wait,  dolphins? Bringing the story full circle, Eric adds that, “This supplement's  going to go back to the dolphins as well, to continue to improve their health,  which is neat.” <b>– PW </b></p></div><!--F/--><div style="clear: both;"></div><div id="vue-1615640694313-43"><script>CMSBrowserComponents.loadComponent('#vue-1615640694313-43', 'P1EventsTrackContentBodyLinks', {"entity":"base.pmmi-all.content-article*21319324","selector":".page-contents__content-body"});</script></div><!--F#0--><!--F/--><!--F#2--><!--F#1--><!--F/--><!--F/--><div id="hcp-article-bilibrary" class="marko-web-gtm-slot mt-3"></div><!--F/--></div><aside class="col-lg-4 page-rail"><div id="gpt-ad-imu1" class="ad-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-imu1'); });</script><!--F/--></div><div id="hcp-article-leaders-vote-btn" class="marko-web-gtm-slot"></div><div id="vue-1615640694313-54"><script>CMSBrowserComponents.loadComponent('#vue-1615640694313-54', 'LeadersProgram', {"contentId":21319324,"sectionAlias":"leaders-2021","open":"left","headerImgSrc":"https://img.healthcarepackaging.com/files/base/pmmi/all/leaders/hcp-2021-2.png?h=90","headerImgAlt":"Premier Suppliers","displayCallout":false,"offsetTop":50,"viewAllHref":"/leaders","mediaQueries":[{"prop":"displayCallout","value":true,"query":"(min-width: 701px)"},{"prop":"displayCallout","value":false,"query":"(min-width: 992px)"},{"prop":"columns","value":2,"query":"(max-width: 991px)"},{"prop":"open","value":null,"query":"(max-width: 991px)"},{"prop":"columns","value":1,"query":"(max-width: 700px)"}]});</script></div><div id="hcp-article-01-right" class="marko-web-gtm-slot"></div><div id="hcp-article-02-right" class="marko-web-gtm-slot"></div><div id="hcp-article-03-right" class="marko-web-gtm-slot"></div></aside></div><!--F/--></div></div><!--F#2--><!--F#1--><!--F/--><!--F/--><div class="row mt-4"><div class="col-lg-8"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--2-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21319508/the-institute-of-packaging-professionals-iopp-take-the-quiz-how-does-your-salary-stack-up" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/GettyImages_169117081.604b8ae273f41.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/GettyImages_169117081.604b8ae273f41.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="&apos;Your lovin&apos; gives me a thrill, but your lovin&apos; don&apos;t pay my bills.&apos; From Money (That&apos;s What I Want) first released in August of 1959, written by Motown&apos;s Barry Gordy and Janie Bradford."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21319508/the-institute-of-packaging-professionals-iopp-take-the-quiz-how-does-your-salary-stack-up"><!--F#1-->How does Your Salary Compare?<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21319508/the-institute-of-packaging-professionals-iopp-take-the-quiz-how-does-your-salary-stack-up"><!--F#1-->Are you among top earners or are you sorely in need of a raise? Calling for industry-wide response to annual salary survey conducted by IoPP and covered in Packaging World Magazine.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13367964/the-institute-of-packaging-professionals-iopp"><!--F#1-->The Institute of Packaging Professionals (IoPP)<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 12th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21319324/subscription-d2c-supplement-brand-makes-sustainable-impression-at-unboxing" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/1x1/fatty15_shipper_exploded_view.604940cdb50fe.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/1x1/fatty15_shipper_exploded_view.604940cdb50fe.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="An exploded view of the Fatty 15 starter kit demonstrates the use of corrugated inserts to safely handle a glass bottle through the many-touchpoint e-comm channel in a compact format without extra space or the need for dunnage."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21319324/subscription-d2c-supplement-brand-makes-sustainable-impression-at-unboxing"><!--F#1-->Subscription D2C Supplement Brand Makes Sustainable Impression at Unboxing<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21319324/subscription-d2c-supplement-brand-makes-sustainable-impression-at-unboxing"><!--F#1-->A new-to-science fatty acid supplement promises to improve longevity. Seraphina Therapeutics created a sustainability-minded D2C packaging and unboxing experience to align with and amplify the discovery.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743071/matt-reynolds"><!--F#1-->Matt Reynolds<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 12th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21307385/flexible-packaging-association-fpa-announces-2021-flexible-packaging-achievement-award-winners" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/5_Crunch_Pak_s_Toy_Story_Lunch_Kitz.603fa369b227f.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/5_Crunch_Pak_s_Toy_Story_Lunch_Kitz.603fa369b227f.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&q=70&w=340 2x" class="node__image lazyload" alt="HIGHEST ACHIEVEMENT AWARD&mdash;Crunch Pak&apos;s Toy Story Lunch Kitz by American Packaging Corp."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21307385/flexible-packaging-association-fpa-announces-2021-flexible-packaging-achievement-award-winners"><!--F#1-->FPA Announces 2021 Flexible Packaging Achievement Award Winners<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21307385/flexible-packaging-association-fpa-announces-2021-flexible-packaging-achievement-award-winners"><!--F#1-->The Flexible Packaging Association (FPA) announced the winners of its 65th Annual Flexible Packaging Achievement Awards Competition.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13306539/flexible-packaging-association"><!--F#1-->Flexible Packaging Association<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 10th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21319058/ulta-unveils-firstofitskind-circular-beauty-packaging-platform" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/ULTA_Group_Shot_FINAL_Revised_Background_ulta_1733.604696d0a7f14.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/ULTA_Group_Shot_FINAL_Revised_Background_ulta_1733.604696d0a7f14.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Customers across the U.S. can now shop online at Loop by Ulta Beauty for beauty and personal care products in durable, sustainable packaging that can be returned for refill."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21319058/ulta-unveils-firstofitskind-circular-beauty-packaging-platform"><!--F#1-->Ulta Unveils First-of-its-Kind Circular Beauty Packaging Platform<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21319058/ulta-unveils-firstofitskind-circular-beauty-packaging-platform"><!--F#1-->Beauty retailer Ulta partners with circular shopping platform Loop to develop an online site and system for consumers to order products in durable, reusable packaging that can be returned for refill and reuse.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743070/anne-marie-mohan"><!--F#1-->Anne Marie Mohan<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 9th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div><div class="col-lg-4 page-rail"><div id="gpt-ad-skyscraper" class="ad-container ad-container--in-card"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-skyscraper'); });</script><!--F/--></div></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/issues/traceability-serialization/article/21307684/part-2-rfid-labels-open-doors-for-continuous-improvement" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/drawer.6041547917aff.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/drawer.6041547917aff.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Drawer"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Traceability/Serialization"><a href="/issues/traceability-serialization"><!--F#1-->Traceability/Serialization<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/issues/traceability-serialization/article/21307684/part-2-rfid-labels-open-doors-for-continuous-improvement"><!--F#1-->Part 2: RFID Labels Open Doors for Continuous Supply Chain Improvement<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/issues/traceability-serialization/article/21307684/part-2-rfid-labels-open-doors-for-continuous-improvement"><!--F#1-->In this Q&A, a manager of pharmacy operations explains why RFID-embedded vial labels just may change the world of inventory management and dispensing.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 9th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#2--><!--F#1--><!--F#1--><!--F#1--><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22a8013b0f-e24d-433a-a126-5aa09170f9eb%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1615640694588 class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/issues/traceability-serialization/article/21307683/part-1-from-drug-supply-to-staffing-benefits-of-rfid-integrated-into-vial-labels" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22a8013b0f-e24d-433a-a126-5aa09170f9eb%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/RFID_Vial_label_Pair.60415491ba515.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/RFID_Vial_label_Pair.60415491ba515.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="With the CCL/Kit Check partnership, manufacturers receive labels with RFID inlay that appear identical to their existing label&mdash;and don&rsquo;t require artwork changes and new FDA approval&mdash;and do not affect packaging lines."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Traceability/Serialization"><a href="/issues/traceability-serialization"><!--F#1-->Traceability/Serialization<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/issues/traceability-serialization/article/21307683/part-1-from-drug-supply-to-staffing-benefits-of-rfid-integrated-into-vial-labels" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22a8013b0f-e24d-433a-a126-5aa09170f9eb%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Part 1: From Drug Supply to Staffing, the Benefits of RFID Integrated into Vial Labels<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/issues/traceability-serialization/article/21307683/part-1-from-drug-supply-to-staffing-benefits-of-rfid-integrated-into-vial-labels" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22a8013b0f-e24d-433a-a126-5aa09170f9eb%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->In this Q&A, a manager of pharmacy operations explains why RFID-embedded vial labels just may change the world of inventory management and dispensing.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 8th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/markets/medical-device-packaginig/article/21307565/modular-the-modern-way-of-manufacturing-injectables" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/iStock_000021206803Large.6041058ef08c3.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/iStock_000021206803Large.6041058ef08c3.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="I Stock 000021206803 Large"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Markets > Medical device packaging"><a href="/markets/medical-device-packaginig"><!--F#1-->Medical device packaging<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/markets/medical-device-packaginig/article/21307565/modular-the-modern-way-of-manufacturing-injectables"><!--F#1-->Modular: The Modern Way of Manufacturing Injectables<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/markets/medical-device-packaginig/article/21307565/modular-the-modern-way-of-manufacturing-injectables"><!--F#1-->Flexibility allows manufactures to meet the needs of the growing and versatile injectables market.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13766159/melissa-griffen"><!--F#1-->Melissa Griffen<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 4th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-4 page-rail"><div id="hcp-article-04-left" class="marko-web-gtm-slot"></div></div><div class="col-lg-8"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--2-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21307332/update-on-the-natural-and-organic-market-today" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/State_of_Natural_Organic_Spark_Brand_Success_4.603eb7ef6debd.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/03/State_of_Natural_Organic_Spark_Brand_Success_4.603eb7ef6debd.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&q=70&w=340 2x" class="node__image lazyload" alt="In 2020, the natural and organic products industry grew to $259 billion."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21307332/update-on-the-natural-and-organic-market-today"><!--F#1-->Update on the Natural and Organic Market Today<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21307332/update-on-the-natural-and-organic-market-today"><!--F#1-->In 2020, the natural and organic products industry grew to $259 billion, an increase of 12.7%, with sales on track to pass $300 billion by 2023.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884588/kim-overstreet"><!--F#1-->Kim Overstreet<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 3rd, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery-materials/package-design/article/21306955/nasas-tubes-withstand-the-trip-to-mars" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Screen_Shot_2021_02_26_at_12.37.08_PM.60395c0155f4a.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Screen_Shot_2021_02_26_at_12.37.08_PM.60395c0155f4a.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="A technician working on the Mars 2020 Perseverance rover mission takes a sample from the surface of sample tube 241 to test for contamination. Each sample tube has its own unique serial number (seen on the gold-colored portion of the tube). The image was taken in a clean room facility at NASA&apos;s Jet Propulsion Laboratory in Southern California, where the tubes were developed and assembled."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery & materials > Package design"><a href="/machinery-materials/package-design"><!--F#1-->Package design<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery-materials/package-design/article/21306955/nasas-tubes-withstand-the-trip-to-mars"><!--F#1-->NASA’s Tubes Withstand the Trip to Mars<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery-materials/package-design/article/21306955/nasas-tubes-withstand-the-trip-to-mars"><!--F#1-->With the successful touchdown of the Perseverance Rover on Mars in February, we look at the tubes powering data collection.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 26th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/logistics-distribution/cold-chain-temperature-control/article/21295612/covid19-squeezes-the-cold-supply-chain" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Medical_vials_cold_chain.603697058bbe7.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Medical_vials_cold_chain.603697058bbe7.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Medical Vials Cold Chain"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Logistics/Distribution > Cold chain/temperature control"><a href="/logistics-distribution/cold-chain-temperature-control"><!--F#1-->Cold chain/temperature control<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/logistics-distribution/cold-chain-temperature-control/article/21295612/covid19-squeezes-the-cold-supply-chain"><!--F#1-->Part 2: COVID-19 Squeezes the Cold Supply Chain<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/logistics-distribution/cold-chain-temperature-control/article/21295612/covid19-squeezes-the-cold-supply-chain"><!--F#1-->Keren Sookne, content director at Healthcare Packaging, discusses supplier efforts to move COVID vaccine forward, its effect on the cold supply chain and its toll on workers and infrastructure.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 25th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21295549/mwc-kraft-heinz-and-cti-foods-named-winners-of-manufacturing-innovation-awards" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Manufacturing_Innovation_Awards_logo_2021.6035d00fa5be9.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Manufacturing_Innovation_Awards_logo_2021.6035d00fa5be9.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&q=70&w=340 2x" class="node__image lazyload" alt="Manufacturing Innovation Awards Logo 2021"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21295549/mwc-kraft-heinz-and-cti-foods-named-winners-of-manufacturing-innovation-awards"><!--F#1-->MWC, Kraft Heinz, and CTI Foods Named Winners of Manufacturing Innovation Awards<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21295549/mwc-kraft-heinz-and-cti-foods-named-winners-of-manufacturing-innovation-awards"><!--F#1-->The award-winning food companies will reveal technology highlights of their projects and be honored during a special session at PACK EXPO Las Vegas, September 27-29.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884762/pmmi-media-group-staff"><!--F#1-->PMMI Media Group Staff<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 24th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#2--><!--F#1--><!--F#1--><!--F#1--><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%2239f4afd6-b9d2-458c-9d0a-d39ff4a01337%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1615640694477 class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/logistics-distribution/cold-chain-temperature-control/article/21295083/logistics-in-the-vaccine-rollout" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2239f4afd6-b9d2-458c-9d0a-d39ff4a01337%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/GettyImages_1292560713.60300b1f43174.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/GettyImages_1292560713.60300b1f43174.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Getty Images 1292560713"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Logistics/Distribution > Cold chain/temperature control"><a href="/logistics-distribution/cold-chain-temperature-control"><!--F#1-->Cold chain/temperature control<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/logistics-distribution/cold-chain-temperature-control/article/21295083/logistics-in-the-vaccine-rollout" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2239f4afd6-b9d2-458c-9d0a-d39ff4a01337%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Part 1: Logistics in the Vaccine Rollout<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/logistics-distribution/cold-chain-temperature-control/article/21295083/logistics-in-the-vaccine-rollout" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2239f4afd6-b9d2-458c-9d0a-d39ff4a01337%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Keren Sookne, content director at Healthcare Packaging, discusses vaccine logistics, ice-cream freezers, and more.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 22nd, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-12 mb-4"><div id="hcp-article-bottom-wide" class="marko-web-gtm-slot"></div></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/covid-19/article/21283807/3-key-takeaways-from-the-ema-clinical-trial-guidance-update" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/EU_flags.602d89af2e729.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/EU_flags.602d89af2e729.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Eu Flags"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > COVID-19"><a href="/covid-19"><!--F#1-->COVID-19<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/covid-19/article/21283807/3-key-takeaways-from-the-ema-clinical-trial-guidance-update"><!--F#1-->3 Key Takeaways from the EMA Clinical Trial Guidance Update<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/covid-19/article/21283807/3-key-takeaways-from-the-ema-clinical-trial-guidance-update"><!--F#1-->New version addresses remote source data verification amid the COVID-19 pandemic.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 18th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery-materials/package-design/article/21283672/film-technology-protects-covid19-diagnostics-test-strips" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Quidel_QuickVue_Larger.602c3b211e4f5.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Quidel_QuickVue_Larger.602c3b211e4f5.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="To protect the QuickVue kit against moisture and other environmental conditions, the company integrated Aptar CSP Technologies&rsquo; Activ-Film technology."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery & materials > Package design"><a href="/machinery-materials/package-design"><!--F#1-->Package design<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery-materials/package-design/article/21283672/film-technology-protects-covid19-diagnostics-test-strips"><!--F#1-->Film Technology Protects COVID-19 Diagnostic Test Strips<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery-materials/package-design/article/21283672/film-technology-protects-covid19-diagnostics-test-strips"><!--F#1-->The new QuickVue SARS Antigen test from Quidel incorporates active packaging technology to protect from moisture and other environmental conditions that could otherwise impact accuracy.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 16th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/logistics-distribution/logistics-supply-chain/news/21271848/iotenabled-reusable-packaging-making-smart-supply-chains-smarter" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Logistics_BLUE.60260745da90c.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Logistics_BLUE.60260745da90c.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Logistics Blue"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Logistics/Distribution > Logistics/supply chain"><a href="/logistics-distribution/logistics-supply-chain"><!--F#1-->Logistics/supply chain<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/logistics-distribution/logistics-supply-chain/news/21271848/iotenabled-reusable-packaging-making-smart-supply-chains-smarter"><!--F#1-->IoT-Enabled Reusable Packaging: Making Smart Supply Chains Smarter<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/logistics-distribution/logistics-supply-chain/news/21271848/iotenabled-reusable-packaging-making-smart-supply-chains-smarter"><!--F#1-->The newest Inner Loop article from the Reusable Packaging Association emphasizes the growing role of IoT-enhanced reusable transport packaging in creating efficient, agile supply chains to deliver smarter products to customers reliably.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 13th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery-materials/package-design/article/21271039/updatable-pharma-kit-packaging-saves-co-200000-and-counting" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Updatable_Medication_Resource_Kit.601dd1a17b588.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Updatable_Medication_Resource_Kit.601dd1a17b588.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="The resource kit contains booklets, pamphlets with stands, flip charts, pocket information guides and two sample cartons containing placebos."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery & materials > Package design"><a href="/machinery-materials/package-design"><!--F#1-->Package design<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery-materials/package-design/article/21271039/updatable-pharma-kit-packaging-saves-co-200000-and-counting"><!--F#1-->Updatable Pharma Kit Packaging Saves Co. $200,000 and Counting<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery-materials/package-design/article/21271039/updatable-pharma-kit-packaging-saves-co-200000-and-counting"><!--F#1-->Incorporating a kit with a slide cover is providing production flexibility and cost savings—updating the kits only means replacing one component.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 9th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21259758/oem-redesigns-equipment-to-incorporate-xplanar-floating-movers" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Beckhoff_Plasmatreat_Germany_2020_01.601c0b399dd8b.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Beckhoff_Plasmatreat_Germany_2020_01.601c0b399dd8b.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="XPlanar eliminates the need to move the plasma jet; instead, a floating planar mover carries the workpiece into position for precise surface treatment. Source: Plasmatreat"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21259758/oem-redesigns-equipment-to-incorporate-xplanar-floating-movers"><!--F#1-->OEM Redesigns Equipment to Incorporate XPlanar Floating Movers<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21259758/oem-redesigns-equipment-to-incorporate-xplanar-floating-movers"><!--F#1-->The levitating material handling technology from Beckhoff is being used by Plasmatreat in its equipment to position materials beneath spray nozzles for plasma pre-treatment and coating.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743059/david-greenfield"><!--F#1-->David Greenfield<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 4th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><!--F#1--><!--F#8[4]--><div data-gam-path="/152023730/hcp_imu_2" data-gam-size="[300,250]" data-gam-collapse="true" id="div-gpt-ad-1615640694593-262" class="ad-container ad-container--in-card"><!--F#2--><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp_imu_2', [300,250], 'div-gpt-ad-1615640694593-262').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1615640694593-262'); });</script><!--F/--></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21260013/consumer-brands-association-rlc-releases-report-on-fixing-recycling-in-the-us" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Screen_Shot_2021_02_04_at_10.06.48_AM.601d88936736e.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Screen_Shot_2021_02_04_at_10.06.48_AM.601d88936736e.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&q=70&w=340 2x" class="node__image lazyload" alt="Screen Shot 2021 02 04 At 10 06 48 Am"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21260013/consumer-brands-association-rlc-releases-report-on-fixing-recycling-in-the-us"><!--F#1-->RLC Releases Report on Fixing Recycling in the U.S.<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21260013/consumer-brands-association-rlc-releases-report-on-fixing-recycling-in-the-us"><!--F#1-->The Recycling Leadership Council (RLC), a broad coalition of stakeholders brought together to identify the federal government’s role in fixing the U.S. recycling system, released the Blueprint for America’s Recycling System.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/21260012/consumer-brands-association"><!--F#1-->Consumer Brands Association<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 5th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/markets/cannabis/article/21259691/retail-and-ecomm-4-considerations-in-uncertain-economic-times" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Fran_and_Blake.601b0e3665b25.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/02/Fran_and_Blake.601b0e3665b25.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Top right: Franny Tacy, Chief Creative Officer and Farmer at Franny&apos;s Farmacy and Franny&apos;s Farm in North Carolina. Bottom right: Blake Patterson, MarketHub CEO."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Markets > Cannabis"><a href="/markets/cannabis"><!--F#1-->Cannabis<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/markets/cannabis/article/21259691/retail-and-ecomm-4-considerations-in-uncertain-economic-times"><!--F#1-->Retail and E-Comm: 4 Cannabis Considerations in Uncertain Economic Times<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/markets/cannabis/article/21259691/retail-and-ecomm-4-considerations-in-uncertain-economic-times"><!--F#1-->How are brands coping with changes in the market, distribution and consumer behavior?<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 4th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/logistics-distribution/cold-chain-temperature-control/article/21248092/vaccine-freezers-powered-partially-by-solar-wind-power" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/IMG_6966_scaled.60135ccdf3313.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/IMG_6966_scaled.60135ccdf3313.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&q=70&w=340 2x" class="node__image lazyload" alt="The pod features retractable solar panels and a wind turbine. (PC: Vaccine Pods)"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Logistics/Distribution > Cold chain/temperature control"><a href="/logistics-distribution/cold-chain-temperature-control"><!--F#1-->Cold chain/temperature control<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/logistics-distribution/cold-chain-temperature-control/article/21248092/vaccine-freezers-powered-partially-by-solar-wind-power"><!--F#1-->Vaccine Freezers Powered Partially by Solar, Wind Power<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/logistics-distribution/cold-chain-temperature-control/article/21248092/vaccine-freezers-powered-partially-by-solar-wind-power"><!--F#1-->For ultra-low temperature (ULT) storage and transportation, a new entry in the cold chain market can power freezers off the grid. In related news, ULT freezers were purchased for Puerto Rico and U.S. Embassy vaccines efforts.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 28th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--></article><!--F#3--><!--F#2--><!--F#1--><!--F#2--><!--F#1--><!--F#1--><section class="page page--load-more page--page-1 page--content page--content-21319324 page--content-article"><!--F#1--><div id="vue-1615640694492-469"><script>CMSBrowserComponents.loadComponent('#vue-1615640694492-469', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div class="load-more-header">More in Home</div><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21221100/doves-sleek-new-refillable-deodorant-pack" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/Dove_Refillable_Deodorant__6_.60009dbb75f58.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/Dove_Refillable_Deodorant__6_.60009dbb75f58.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Dove"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21221100/doves-sleek-new-refillable-deodorant-pack"><!--F#1-->Dove’s Sleek New Refillable Deodorant Pack<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21221100/doves-sleek-new-refillable-deodorant-pack"><!--F#1-->The global health and beauty brand launches new deodorant packaging that is circular by design, with a reusable stainless-steel case that can be refilled with deodorant sticks.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743070/anne-marie-mohan"><!--F#1-->Anne Marie Mohan<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 28th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--podcast-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/covid-19/podcast/21244732/pmmi-unpacked-with-pmmi-podcast-asks-wheres-my-vaccine" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/SM_Graphic___Sookne.6011d75acc213.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/SM_Graphic___Sookne.6011d75acc213.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&q=70&w=340 2x" class="node__image lazyload" alt="Sm Graphic Sookne"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > COVID-19"><a href="/covid-19"><!--F#1-->COVID-19<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/covid-19/podcast/21244732/pmmi-unpacked-with-pmmi-podcast-asks-wheres-my-vaccine"><!--F#1-->Where's my Vaccine?<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/covid-19/podcast/21244732/pmmi-unpacked-with-pmmi-podcast-asks-wheres-my-vaccine"><!--F#1-->unPACKed with PMMI podcast tackles why distribution of Pfizer and Moderna's COVID-19 vaccine isn't matching its breathtakingly fast approval.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13306485/pmmi"><!--F#1-->PMMI<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 27th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/business-intelligence/article/21244554/six-trends-influencing-new-pharma-and-med-device-investments" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/GettyImages_1264159267.601066bde6402.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/GettyImages_1264159267.601066bde6402.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Automation, specialty devices and personalization are trends leading the way in pharma/med device investments."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Business Intelligence"><a href="/business-intelligence"><!--F#1-->Business Intelligence<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/business-intelligence/article/21244554/six-trends-influencing-new-pharma-and-med-device-investments"><!--F#1-->Six Trends Influencing New Pharma and Med Device Investments<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/business-intelligence/article/21244554/six-trends-influencing-new-pharma-and-med-device-investments"><!--F#1-->Automation is the leading trend, with specialty devices and pharmaceuticals also on the rise.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884588/kim-overstreet"><!--F#1-->Kim Overstreet<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 26th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21220059/report-innovative-new-machinery-at-pack-expo-connects" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/1_Triangle.5ff8c41f83450.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/1_Triangle.5ff8c41f83450.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Image #1 in the article text."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21220059/report-innovative-new-machinery-at-pack-expo-connects"><!--F#1-->Report: Innovative New Machinery at PACK EXPO Connects<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21220059/report-innovative-new-machinery-at-pack-expo-connects"><!--F#1-->PMMI Media Group editors—covering a virtual event instead of an in-person exposition—divided and conquered to collectively take in as much of PACK EXPO Connects as possible. Here’s what they saw in the machinery category.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884617/pmg-staff"><!--F#1-->PMG Staff<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 25th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21244294/orgain-grows-with-new-plantbased-nutrition-powder" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/Orgain_GroupRender_20210112_1C_2_.600b2b19351f0.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/Orgain_GroupRender_20210112_1C_2_.600b2b19351f0.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Orgain has grown to include an expansive line of nutritional products."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21244294/orgain-grows-with-new-plantbased-nutrition-powder"><!--F#1-->Orgain Grows with New Plant-Based Nutrition Powder<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21244294/orgain-grows-with-new-plantbased-nutrition-powder"><!--F#1-->Orgain's packaging is guided by sustainability and reducing environmental impact. With the recent introduction of Superfoods + Immunity Up! ™ to its expansive line of nutrition products, the brand has accelerated its positive growth over the last decade.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884588/kim-overstreet"><!--F#1-->Kim Overstreet<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 22nd, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/logistics-distribution/logistics-supply-chain/article/21233086/consequences-of-supply-chain-blind-spots-and-solutions-in-new-survey" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/Logistics_BLUE.6009247c45265.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/Logistics_BLUE.6009247c45265.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Companies in the life sciences industry need a granular view of the flow of products traveling through the supply chain, from the initial supplier to the patient."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Logistics/Distribution > Logistics/supply chain"><a href="/logistics-distribution/logistics-supply-chain"><!--F#1-->Logistics/supply chain<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/logistics-distribution/logistics-supply-chain/article/21233086/consequences-of-supply-chain-blind-spots-and-solutions-in-new-survey"><!--F#1-->Consequences of Supply Chain Blind Spots and Solutions in New Survey<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/logistics-distribution/logistics-supply-chain/article/21233086/consequences-of-supply-chain-blind-spots-and-solutions-in-new-survey"><!--F#1-->Companies lose millions due to spoilage; improved tracking methods increase end-to-end visibility and mitigate loss.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13766159/melissa-griffen"><!--F#1-->Melissa Griffen<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 22nd, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/video/21232766/bumble-bee-foods-communicating-through-crisis" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/vFzdHEhB_1920.60070403d672e.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/vFzdHEhB_1920.60070403d672e.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="V Fzd H Eh B 1920 60070403d672e"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/video/21232766/bumble-bee-foods-communicating-through-crisis"><!--F#1-->Bumble Bee CEO One-Minute Video: How To  Communicate Through Crisis<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/video/21232766/bumble-bee-foods-communicating-through-crisis"><!--F#1-->Jan Tharp, CEO of Bumble Bee Seafood, has navigated turbulent waters. Recently, Jan sat down with OEM's Stephanie Neil during PACK EXPO Connects to discuss her journey to the top of this revamped CPG. Watch this 'Management Minute' with Jan.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13358359/bumble-bee-foods"><!--F#1-->Bumble Bee Foods<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 20th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/covid-19/article/21232867/how-fda-food-supply-data-supports-covid19-vaccine-distribution" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/GettyImages_1230124575.60077428c49c1.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/GettyImages_1230124575.60077428c49c1.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Getty Images 1230124575"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > COVID-19"><a href="/covid-19"><!--F#1-->COVID-19<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/covid-19/article/21232867/how-fda-food-supply-data-supports-covid19-vaccine-distribution"><!--F#1-->How FDA Food Supply Data Supports COVID-19 Vaccine Distribution<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/covid-19/article/21232867/how-fda-food-supply-data-supports-covid19-vaccine-distribution"><!--F#1-->In the latest FDA Voices post, Dr. Stephen Hahn and Frank Yiannas, M.P.H. discuss how the new data analysis tool, 21 FORWARD, is helping food and agriculture workers receive vaccines.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 20th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[8]--><!--F#3--><div class="node node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/logistics-distribution/logistics-supply-chain/video/21220122/supply-chain-resiliency-in-the-face-of-covid19" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/jtPI8nn2_1280.5ff6451ce19f0.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/jtPI8nn2_1280.5ff6451ce19f0.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Jt Pi8nn2 1280 5ff6451ce19f0"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Logistics/Distribution > Logistics/supply chain"><a href="/logistics-distribution/logistics-supply-chain"><!--F#1-->Logistics/supply chain<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/logistics-distribution/logistics-supply-chain/video/21220122/supply-chain-resiliency-in-the-face-of-covid19"><!--F#1-->Supply Chain Resiliency in the Face of Covid-19<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/logistics-distribution/logistics-supply-chain/video/21220122/supply-chain-resiliency-in-the-face-of-covid19"><!--F#1-->MIT's Dr. David Simchi-Levi visited with Keren Sookne, Healthcare Packaging, during PACK EXPO Connects to re-examine how life science companies think about the supply chain.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 19th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[9]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21220451/report-innovative-new-pharma-medical-devices-at-pack-expo-connects" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/1_Bellatrx___3.5ff8942f202e6.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/1_Bellatrx___3.5ff8942f202e6.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Image #1 in the article text."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21220451/report-innovative-new-pharma-medical-devices-at-pack-expo-connects"><!--F#1-->Report: Innovative New Pharma & Medical Devices at PACK EXPO Connects<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21220451/report-innovative-new-pharma-medical-devices-at-pack-expo-connects"><!--F#1-->PMMI Media Group editors—covering a virtual event instead of an in-person exposition—divided and conquered to collectively take in as much of PACK EXPO Connects as possible. Here’s what they saw in the pharma category.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884617/pmg-staff"><!--F#1-->PMG Staff<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 14th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[10]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/issues/traceability-serialization/article/21220731/serialization-101" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/GettyImages_1178747427.5ffcb5e1e0dd6.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/GettyImages_1178747427.5ffcb5e1e0dd6.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Getty Images 1178747427"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Traceability/Serialization"><a href="/issues/traceability-serialization"><!--F#1-->Traceability/Serialization<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/issues/traceability-serialization/article/21220731/serialization-101"><!--F#1-->Serialization 101<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/issues/traceability-serialization/article/21220731/serialization-101"><!--F#1-->Fraud is a serious issue for drug manufacturing, and pharmaceutical and medical device regulations using serialization have been mandated to defend against counterfeiting.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884588/kim-overstreet"><!--F#1-->Kim Overstreet<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 13th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[11]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/issues/adherence-delivery/article/21220728/improving-home-care-with-thoughtful-shipper-redesign" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/Medical_supplies_packaging_delivery_design_from_Antalis_Packaging.5ffcaa5f12ca1.png?auto=format%2Ccompress&fit=crop&h=146&q=70&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2021/01/Medical_supplies_packaging_delivery_design_from_Antalis_Packaging.5ffcaa5f12ca1.png?auto=format%2Ccompress&dpr=2&fit=crop&h=146&q=70&w=340 2x" class="node__image lazyload" alt="Medical Supplies Packaging Delivery Design From Antalis Packaging"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Adherence/Delivery"><a href="/issues/adherence-delivery"><!--F#1-->Adherence/Delivery<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/issues/adherence-delivery/article/21220728/improving-home-care-with-thoughtful-shipper-redesign"><!--F#1-->Improving Home Care with Thoughtful Shipper Redesign<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/issues/adherence-delivery/article/21220728/improving-home-care-with-thoughtful-shipper-redesign"><!--F#1-->When the last mile includes the doorstep, design accommodates patients with limited dexterity post-surgery or diagnosis.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 11th, 2021</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><div id="vue-1615640694507-447"><script>CMSBrowserComponents.loadComponent('#vue-1615640694507-447', 'LoadMoreTrigger', {"appendTo":".document-container","pageNumber":1,"provide":{"header":"More in Home","componentName":"content-load-more-flow","componentInput":{"aliases":["home"]},"fragmentName":"content-list","queryName":"website-scheduled-content","queryParams":{"sectionId":33323,"excludeContentIds":[21319324],"limit":12,"queryName":"LoadMore","after":"MjEyMjA3Mjg"},"pageInput":{"for":"content","id":21319324,"type":"article"}},"show":true,"mountPoint":"/__load-more"});</script></div><!--F/--></section><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F#13--><footer class="site-footer"><!--F#1--><div class="site-footer__container site-footer__container--secondary"><!--F#1--><!--F#1--><a href="/" class="site-footer__brand"><!--F#1--><!--F#1--><img class="site-footer__logo lazyload" alt="Healthcare Packaging" src="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=60&auto=format,compress&q=70" srcset="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=120&auto=format,compress&q=70 2x"><!--F/--><!--F/--></a><!--F/--><!--F/--></div><div class="site-footer__container site-footer__container--primary"><!--F#1--><!--F#1--><div class="site-footer__social-icons"><!--F#1--><a href="https://www.facebook.com/HealthcarePackaging" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><a href="https://twitter.com/healthcarepkg" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="https://www.linkedin.com/showcase/healthcare-packaging" title="Visit us on Linkedin" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span><!--F/--></a><!--F/--></div><ul class="site-footer__items"><!--F#1--><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/hcp/healthcare-packaging" target="_blank" class="site-footer__link" rel="noopener"><!--F#1--><span class="site-footer__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/hcp-about-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">About</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/hcp-contact-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">Contact</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/privacy" target="_blank" class="site-footer__link" rel="noopener"><!--F#1--><span class="site-footer__label">Privacy</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/hcp-terms-use" class="site-footer__link"><!--F#1--><span class="site-footer__label">Terms of Use</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" class="site-footer__link" rel="noopener"><!--F#1--><span class="site-footer__label">Advertising Terms & Conditions</span><!--F/--></a><!--F/--></li><!--F/--></ul><div class="site-footer__copyright"><!--F#1-->&copy; 2021 PMMI Media Group. All rights reserved.<!--F/--></div><!--F/--><!--F/--></div><!--F/--></footer><!--F/--><!--F#15--><!--F#2--><!--F#1--><!--F/--><!--F/--><!--F/--><!--F/--><script>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</script></body></html><!--M/-->