<!--M#s0--><!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.99fa44bb.js"></script><link rel="stylesheet" href="/dist/css/index.cfccb302.css"><!--F#7--><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T7LSZ5W');</script><script>
      (function (i, s, o, g, r, a, m) {
        i['FortnightObject'] = r; i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; a.crossOrigin = 'anonymous'; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', 'https://d24bnj4f1s1f8m.cloudfront.net/1.0.0-rc.4.3/fortnight.min.js', 'fortnight');
      fortnight('init', { domain: 'https://pmmi.native-x.parameter1.com' });
    </script><!--F#9--><!--F#2--><!--F#1--><!--F#3--><title>Perspective: Pharma Supply Chain: Not Ready for a Vaccine Just Yet | Healthcare Packaging</title><meta name="description" property="og:description" item-prop="description" content="While the desire to move at warp speed may be strong, manufacturers and regulators stay the course for safety."><link rel="canonical" href="https://www.healthcarepackaging.com/covid-19/article/21197339/perspective-pharma-supply-chain-not-ready-for-a-vaccine-just-yet"><meta property="og:title" item-prop="name" content="Perspective: Pharma Supply Chain: Not Ready for a Vaccine Just Yet"><meta name="image" property="og:image" item-prop="image" content="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/10/headshot_KSookne_crop.5f7f4603ee116.png?auto=format&fit=max&w=1200"><!--F#0--><meta property="og:url" content="https://www.healthcarepackaging.com/covid-19/article/21197339/perspective-pharma-supply-chain-not-ready-for-a-vaccine-just-yet"><!--F/--><meta property="og:site_name" content="Healthcare Packaging"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Perspective: Pharma Supply Chain: Not Ready for a Vaccine Just Yet"><meta name="twitter:description" content="While the desire to move at warp speed may be strong, manufacturers and regulators stay the course for safety."><meta name="twitter:image:src" content="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/10/headshot_KSookne_crop.5f7f4603ee116.png?auto=format&fit=max&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Oct 8th, 2020"><meta property="article:modified_time" content="Oct 12th, 2020"><!--F/--><!--F/--><!--F/--><!--F#3--><!--F#2--><!--F#1--><!--F#3--><!--F#1--><script>dataLayer.push({"page_type":"content","canonical_path":"/covid-19/article/21197339/perspective-pharma-supply-chain-not-ready-for-a-vaccine-just-yet","query_string":"","content":{"id":21197339,"type":"article","name":"Perspective: Pharma Supply Chain—Not Ready for a Vaccine Just Yet","published":"2020-10-08T17:04:18.000Z"},"created_by":{"id":"5db7331971f5c72b008b4636","username":"ksookne","firstName":"Keren","lastName":"Sookne"},"company":{},"section":{"id":63835,"name":"COVID-19","alias":"covid-19","fullName":"Issues > COVID-19"},"section_hierarchy":[{"id":33341,"name":"Issues","alias":"issues"},{"id":63835,"name":"COVID-19","alias":"covid-19"}],"taxonomy":[{"id":2008572,"type":"Category","name":"Biopharmaceutical","fullName":"Category: Healthcare > Biopharmaceutical (2008572)"},{"id":2008483,"type":"Category","name":"Clinical trials","fullName":"Category: Healthcare > Clinical trials (2008483)"},{"id":2008357,"type":"Category","name":"Logistics/Supply chain","fullName":"Category: Issues > Logistics/Supply chain (2008357)"},{"id":2008345,"type":"Category","name":"Cold chain/temperature control","fullName":"Category: Issues > Cold chain/temperature control (2008345)"}],"authors":[{"id":13743065,"name":"Keren Sookne"}]});</script><!--F/--><!--F/--><!--F/--><!--F/--><!--F#2--><!--F#1--><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp_leaderboard', [[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-leaderboard').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/152023730/hcp_imu_1', [300,250], 'gpt-ad-imu1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/152023730/hcp_skyscraper', [300,600], 'gpt-ad-skyscraper').setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21197339').setTargeting('cont_type', 'article').setTargeting('primary_cats', ["Industry","Healthcare","Issues"]).setTargeting('secondary_cats', ["Healthcare","Clinical trials","Logistics/Supply chain","Cold chain/temperature control"]).setTargeting('tertiary_cats', ["Biopharmaceutical"]); });</script><!--F/--><!--F/--><!--F/--><!--F/--><script>dataLayer.push({"gtm.start":1602598064231,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/covid-19/article/21197339/perspective-pharma-supply-chain-not-ready-for-a-vaccine-just-yet').setTargeting('host', 'www|healthcarepackaging|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><!--F/--></head><body><!--F#2--><!--F#11--><div id="vue-1602598064231-506"><script>CMSBrowserComponents.loadComponent('#vue-1602598064231-506', 'CommonGTMTrackLeaders', {});</script></div><aside id="leaders-dropdown-portal-target" class="leaders-dropdown-portal"></aside><div id="vue-1602598064231-994"><script>CMSBrowserComponents.loadComponent('#vue-1602598064231-994', 'RevealAdListener', {});</script></div><div id="vue-1602598064231-541"><script>CMSBrowserComponents.loadComponent('#vue-1602598064231-541', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><!--F#1--><nav class="site-navbar site-navbar--secondary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><div id="vue-1602598064231-106"><script>CMSBrowserComponents.loadComponent('#vue-1602598064231-106', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><!--F#1--><!--F#1--><img class="site-navbar__logo" alt="Healthcare Packaging" src="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=45" srcset="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=90 2x"><!--F/--><!--F/--></a><ul class="site-navbar__items site-navbar__items--secondary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="https://pmmi.dragonforms.com/loading.do?pk=HCPMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=HCPnew" target="_blank" rel="noopener" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/machinery-materials" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Machinery & Materials</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/markets" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Markets</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/logistics-distribution" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Logistics & Cold Chain</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/issues" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Issues</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/page/hcp-event-calendar" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Events</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/page/hcp-newsletters-mainnav" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Newsletters</span><!--F/--></a><!--F/--></li><!--F/--></ul><ul class="site-navbar__items site-navbar__items--tertiary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/search" class="site-navbar__link"><!--F#1--><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--><!--F/--></div><!--F/--></nav><nav class="site-navbar site-navbar--primary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><!--F/--><!--F/--></div><!--F/--></nav><!--F/--></header><aside class="site-menu"><!--F#1--><div class="site-menu__contents"><!--F#1--><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Topics<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/machinery-materials" class="site-menu__link"><!--F#1--><span class="site-menu__label">Machinery & Materials</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/markets" class="site-menu__link"><!--F#1--><span class="site-menu__label">Markets</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/logistics-distribution" class="site-menu__link"><!--F#1--><span class="site-menu__label">Logistics & Cold Chain</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/issues" class="site-menu__link"><!--F#1--><span class="site-menu__label">Issues</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Resources<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/page/hcp-event-calendar" class="site-menu__link"><!--F#1--><span class="site-menu__label">Events</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/downloads" class="site-menu__link"><!--F#1--><span class="site-menu__label">Downloads</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-newsletters" class="site-menu__link"><!--F#1--><span class="site-menu__label">Newsletters</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/magazine" class="site-menu__link"><!--F#1--><span class="site-menu__label">Magazine</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/leaders" class="site-menu__link"><!--F#1--><span class="site-menu__label">Premier Suppliers</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/videos" class="site-menu__link"><!--F#1--><span class="site-menu__label">Videos</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmi.org/hall-of-fame" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Hall of Fame</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/webinars" class="site-menu__link"><!--F#1--><span class="site-menu__label">Webinars</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->User Tools<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="https://pmmi.dragonforms.com/loading.do?pk=HCPMagNav&oly_enc_id=@{encrypted_customer_id}@&omedasite=HCPnew" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/hcp/healthcare-packaging" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/hcp/reprints-and-permissions" class="site-menu__link"><!--F#1--><span class="site-menu__label">Reprints</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-about-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">About</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-contact-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">Contact</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/privacy" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Privacy</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-terms-use" class="site-menu__link"><!--F#1--><span class="site-menu__label">Terms of Use</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Advertising Terms & Conditions</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section site-menu__section--social-icons"><!--F#1--><a href="https://www.facebook.com/HealthcarePackaging" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><a href="https://twitter.com/healthcarepkg" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="https://www.linkedin.com/showcase/healthcare-packaging" title="Visit us on Linkedin" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span><!--F/--></a><!--F/--></div><!--F/--></div><!--F/--></aside><div class="document-container-header"><!--F#20--><div id="gpt-ad-leaderboard" class="ad-container ad-container--above-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-leaderboard'); });</script><!--F/--></div><div id="hcp-article-top-below-head" class="marko-web-gtm-slot marko-web-gtm-slot--above-container"></div><!--F/--></div><!--F/--><div class="document-container"><article class="page page--content page--content-21197339 page--content-article"><!--F#1--><!--F#6--><!--F#2--><!--F#1--><div class="page-wrapper"><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><!--F#3[0]--><a href="/" title="Home"><!--F#1-->Home<!--F/--></a><!--F/--></li><li class="breadcrumb-item"><!--F#3[1]--><a href="/issues" title="Issues"><!--F#1-->Issues<!--F/--></a><!--F/--></li><li class="breadcrumb-item"><!--F#3[2]--><a href="/covid-19" title="COVID-19"><!--F#1-->COVID-19<!--F/--></a><!--F/--></li></ol></nav><!--F#0--><h1 class="page-wrapper__title">Perspective: Pharma Supply Chain—Not Ready for a Vaccine Just Yet</h1><!--F/--><!--F#0--><p class="page-wrapper__deck">While the desire to move at warp speed may be strong, manufacturers and regulators stay the course for safety.</p><!--F/--><div class="page-attribution"><!--F#1--><!--F#0--><div class="page-attribution__content-authors"><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><span class="page-attribution__content-name"><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></span><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F#0--><!--F/--><!--F/--></div><div class="page-dates"><!--F#1--><!--F#0--><div class="page-dates__content-published">Oct 8th, 2020</div><!--F/--><!--F/--></div></div></div><!--F/--></div><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="page-contents col-lg-8 mb-3 mb-lg-0"><!--F#1--><div class="page-image page-image--primary-image-inline"><!--F#1--><div class="page-image__wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/10/headshot_KSookne_crop.5f7f4603ee116.png?auto=format&w=250" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/10/headshot_KSookne_crop.5f7f4603ee116.png?auto=format&dpr=2&w=250 2x" class="page-image__image lazyload" alt="Keren Sookne, director of editorial content at Healthcare Packaging" data-image-id="5f7f4609da6cc31f188b45b3"></div><!--F#0--><div class="page-image__image-caption">Keren Sookne, director of editorial content at Healthcare Packaging</div><!--F/--><!--F/--></div><div class="page-contact-details"><!--F#1--><!--F/--></div><!--F#0--><div class="page-contents__content-body"><p>Regardless of headlines in the news touting aggressive fall/winter target dates, vaccines and the accompanying pharmaceutical supply chain are not ready to deliver in mere weeks. </p><p>There are some truly amazing efforts around manufacturing COVID-19 testing, treatments, and PPE. Plants have switched gears in weeks or months, some scaling from the thousands to millions of parts per week.</p><p>But as a former engineer at a pharmaceutical plant, I can say that manufacturing changes on this scale for biopharma products tend not to happen so quickly, even in unprecedented times. </p><p>While packaging suppliers make strides, the U.S. needs work in domestic production of small parts like vials and stoppers for hundreds of millions of people. Beyond packaging and logistics (what our publication focuses on), an effective vaccine candidate— and thus manufacturing and storage conditions—have not been selected or scaled up. </p><hr><p><b>See it Live at PACK EXPO Connects Nov. 9-13: </b>Pharmaceutical Grade Feeders, by Hoosier Feeder Company. Preview the Showroom <a href="https://peconnects20.mapyourshow.com/8_0/exhibitor/exhibitor-details.cfm?exhid=12185791" target="_blank">Here</a>.</p><hr><p>Traceability and temperature control solutions are needed, as well as education for healthcare providers on what is legitimate product. Waste streams will need securing to ensure that used packaging isn’t collected and reused by bad actors, some of whom could be acting from within the industry when opportunity presents itself.</p><p>Naturally, some members of the public are concerned about political pressure affecting the development process. FDA  officials have come out with statements (including <a href="https://www.usatoday.com/story/opinion/2020/09/10/sound-science-to-meet-covid-challenges-fda-career-officials-column/5756948002/">this one</a>) that they are following the science, and that  they "must navigate adeptly while maintaining our independence to ensure  the best possible outcomes for public health." Last month, nine vaccine  makers <a href="https://www.statnews.com/pharmalot/2020/09/07/pharma-covid-19-vaccine-drew-a-line/">made a public pledge</a> not to seek approval without extensive  safety and effectiveness data.</p><p>As the industry readies itself, automation will play a critical role in meeting public health needs. With this in mind, our Sep/Oct issue will bring you several stories about automation, remote services, waste reduction in the plant, and more. <br></p></div><!--F/--><div style="clear: both;"></div><!--F#0--><div class="page-contents__content-sidebars"><!--F#1[0]--><!--F#2--><!--F#0--><div class="page-contents__content-sidebar"><p><b>Related Stories</b></p><p><a href="https://www.healthcarepackaging.com/home/article/21172689/the-pandemic-is-shaping-the-future-supply-chain" class="">The Pandemic is Shaping the Future Supply Chain<br></a><a href="https://www.healthcarepackaging.com/covid-19/article/21138434/qa-covid19-vaccination-hurdles">Q&A: MIT Operations Researcher Talks COVID-19 Vaccination Hurdles<br></a><a href="https://www.healthcarepackaging.com/covid-19/article/21140020/healthcare-counterfeiters-flourish-during-covid19">Healthcare Counterfeiters Flourish During COVID-19<br></a><a href="https://www.healthcarepackaging.com/home/article/21141453/cobot-deployment-shines-in-covid19-pandemic">Cobot Deployment Shines in COVID-19 Pandemic</a></p></div><!--F/--><!--F/--><!--F/--><!--F#1[1]--><!--F#2--><!--F#0--><div class="page-contents__content-sidebar"><h3><b>PACK EXPO Connects Trend Chat</b></h3><p>Serialization and the cold chain for new COVID-19 vaccines and treatments—and how food is starting to feel a lot more like pharma regarding regulatory hurdles.  <a href="https://www.packexpointernational.com/connects">PACK EXPO Connects</a> Trend Chat Wednesday, November 11 • 2:30 PM - 3:00 PM CT. More info <a href="https://www.packexpoconnects.com/education/trend-chats">here</a>.</p><p>      <br></p></div><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F#2--><!--F#1--><!--F/--><!--F/--><div id="hcp-article-bilibrary" class="marko-web-gtm-slot mt-3"></div><!--F/--></div><aside class="col-lg-4 page-rail"><div id="gpt-ad-imu1" class="ad-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-imu1'); });</script><!--F/--></div><div id="hcp-article-leaders-vote-btn" class="marko-web-gtm-slot"></div><div id="vue-1602598064270-756"><script>CMSBrowserComponents.loadComponent('#vue-1602598064270-756', 'LeadersProgram', {"contentId":21197339,"sectionAlias":"leaders-2020","open":"left","headerImgSrc":"https://img.healthcarepackaging.com/files/base/pmmi/all/leaders/hcp.png","headerImgAlt":"Premier Suppliers","displayCallout":false,"offsetTop":50,"viewAllHref":"/leaders","mediaQueries":[{"prop":"displayCallout","value":true,"query":"(min-width: 701px)"},{"prop":"displayCallout","value":false,"query":"(min-width: 992px)"},{"prop":"columns","value":2,"query":"(max-width: 991px)"},{"prop":"open","value":null,"query":"(max-width: 991px)"},{"prop":"columns","value":1,"query":"(max-width: 700px)"}]});</script></div><div id="hcp-article-01-right" class="marko-web-gtm-slot"></div><div id="hcp-article-02-right" class="marko-web-gtm-slot"></div><div id="hcp-article-03-right" class="marko-web-gtm-slot"></div></aside></div><!--F/--></div></div><!--F#2--><!--F#1--><!--F/--><!--F/--><div class="row mt-4"><div class="col-lg-8"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--2-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/covid-19/news/21197365/cphi-pharmapack-europe-2021-live-hybrid-events" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/10/Pharmapack_2018_012__1_.5f7f6fc134ba9.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/10/Pharmapack_2018_012__1_.5f7f6fc134ba9.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="To ensure attendee safety, the organizers are working closely with local governments and authorities, and all future pharma events will feature the Informa AllSecure enhanced health and safety standards."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > COVID-19"><a href="/covid-19"><!--F#1-->COVID-19<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/covid-19/news/21197365/cphi-pharmapack-europe-2021-live-hybrid-events"><!--F#1-->CPhI & Pharmapack Europe 2021: Live & Hybrid Events<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/covid-19/news/21197365/cphi-pharmapack-europe-2021-live-hybrid-events"><!--F#1-->A virtual CPhI China and online platforms will be launched to keep the industry connected throughout the year.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Oct 8th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/covid-19/article/21197339/perspective-pharma-supply-chain-not-ready-for-a-vaccine-just-yet" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/10/headshot_KSookne_crop.5f7f4603ee116.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/10/headshot_KSookne_crop.5f7f4603ee116.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Keren Sookne, director of editorial content at Healthcare Packaging"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > COVID-19"><a href="/covid-19"><!--F#1-->COVID-19<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/covid-19/article/21197339/perspective-pharma-supply-chain-not-ready-for-a-vaccine-just-yet"><!--F#1-->Perspective: Pharma Supply Chain—Not Ready for a Vaccine Just Yet<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/covid-19/article/21197339/perspective-pharma-supply-chain-not-ready-for-a-vaccine-just-yet"><!--F#1-->While the desire to move at warp speed may be strong, manufacturers and regulators stay the course for safety.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Oct 8th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/covid-19/news/21195769/sio2-and-canadian-government-enter-into-agreement-for-supply-of-hybrid-vials-and-syringes-for-covid19-vaccines" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/09/SiO2.5f71f78446e77.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/09/SiO2.5f71f78446e77.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="SiO2 will manufacture and deliver 10mL vials and 1mL syringes to the Canadian government"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > COVID-19"><a href="/covid-19"><!--F#1-->COVID-19<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/covid-19/news/21195769/sio2-and-canadian-government-enter-into-agreement-for-supply-of-hybrid-vials-and-syringes-for-covid19-vaccines"><!--F#1-->SiO2 and Canadian Government Enter into Agreement for Supply of Hybrid Vials and Syringes for COVID-19 Vaccines<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/covid-19/news/21195769/sio2-and-canadian-government-enter-into-agreement-for-supply-of-hybrid-vials-and-syringes-for-covid19-vaccines"><!--F#1-->Designed to be compatible with down to -80 degrees Celsius, these products are suitable for a wide degree of thermal and supply chain situations.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 28th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/covid-19/news/21194997/terracycle-regulated-waste-develops-ppe-recycling-system-to-help-keep-essential-workers-and-the-planet-safe" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/09/easypack_logo.5f6902084b3a1.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/09/easypack_logo.5f6902084b3a1.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="TerraCycle Regulated Waste has launched an easy-to-use recycling system for single-use gloves and masks through their line of EasyPak Containers."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > COVID-19"><a href="/covid-19"><!--F#1-->COVID-19<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/covid-19/news/21194997/terracycle-regulated-waste-develops-ppe-recycling-system-to-help-keep-essential-workers-and-the-planet-safe"><!--F#1-->TerraCycle Regulated Waste Develops PPE Recycling System to Help Keep Essential Workers and the Planet Safe<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/covid-19/news/21194997/terracycle-regulated-waste-develops-ppe-recycling-system-to-help-keep-essential-workers-and-the-planet-safe"><!--F#1-->Essential businesses no longer need to choose between their workers’ well-being and the health of the environment.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13766159/melissa-griffen"><!--F#1-->Melissa Griffen<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 21st, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div><div class="col-lg-4 page-rail"><div id="gpt-ad-skyscraper" class="ad-container ad-container--in-card"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-skyscraper'); });</script><!--F/--></div></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21142565/workers-wanted-contact-the-robot-employment-agency" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/08/GettyImages_RobotEmployment__1_.5f2c2e4286dbc.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/08/GettyImages_RobotEmployment__1_.5f2c2e4286dbc.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Getty Images Robot Employment (1)"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21142565/workers-wanted-contact-the-robot-employment-agency"><!--F#1-->Workers Wanted? Contact the Robot Employment Agency<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21142565/workers-wanted-contact-the-robot-employment-agency"><!--F#1-->Start-up MusashiAI introduces intelligent autonomous robots for quality inspection and forklift driving—allowing the redistribution of human labor to more value-added jobs.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743062/stephanie-neil"><!--F#1-->Stephanie Neil<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Aug 6th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#2--><!--F#1--><!--F#1--><!--F#1--><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%2282faaf5c-b704-4dc9-9fff-d91e6ed7ac1f%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1602598064412 class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21194511/wwp-as-covid19-concerns-continue-wwp-beauty-launches-line-of-personal-protection-products" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2282faaf5c-b704-4dc9-9fff-d91e6ed7ac1f%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/09/SANITIZER.5f62a38b58d9e.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/09/SANITIZER.5f62a38b58d9e.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Collection of hand sanitizers made to be ready-to-go and available as gels, wipes, and sprays."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194511/wwp-as-covid19-concerns-continue-wwp-beauty-launches-line-of-personal-protection-products" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2282faaf5c-b704-4dc9-9fff-d91e6ed7ac1f%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->As COVID-19 Concerns Continue, WWP Beauty Launches Line of Personal Protection Products<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21194511/wwp-as-covid19-concerns-continue-wwp-beauty-launches-line-of-personal-protection-products" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2282faaf5c-b704-4dc9-9fff-d91e6ed7ac1f%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->A collection of moisturizing hand sanitizers that are available in three different formats.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13701984/wwp"><!--F#1-->WWP<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 16th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/logistics-distribution/cold-chain-temperature-control/article/21174978/poseidon-call-to-participate-in-precommercial-ocean-freight-trials" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/09/GettyImages_1127072463.5e7a15be2627a.5f5bab84a32a3.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/09/GettyImages_1127072463.5e7a15be2627a.5f5bab84a32a3.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Getty Images 1127072463 5e7a15be2627a"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Logistics/Distribution > Cold chain/temperature control"><a href="/logistics-distribution/cold-chain-temperature-control"><!--F#1-->Cold chain/temperature control<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/logistics-distribution/cold-chain-temperature-control/article/21174978/poseidon-call-to-participate-in-precommercial-ocean-freight-trials"><!--F#1-->Poseidon: Call to Participate in Pre-Commercial Ocean Freight Trials<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/logistics-distribution/cold-chain-temperature-control/article/21174978/poseidon-call-to-participate-in-precommercial-ocean-freight-trials"><!--F#1-->COVID-19 immunization will need a staggering collaborative effort in intercontinental transportation. Pharmaceutical manufacturers are invited to register their interest in participating in the final Poseidon trials.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 11th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-4 page-rail"><div id="hcp-article-04-left" class="marko-web-gtm-slot"></div></div><div class="col-lg-8"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--2-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery-materials/package-design/article/21173867/variable-barcodes-to-boost-covid19-test-kit-experience" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/09/Screen_Shot_2020_08_07_at_10.44.39_AM.5f5025a7ad4c8.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/09/Screen_Shot_2020_08_07_at_10.44.39_AM.5f5025a7ad4c8.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Screen Shot 2020 08 07 At 10 44 39 Am"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery & materials > Package design"><a href="/machinery-materials/package-design"><!--F#1-->Package design<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery-materials/package-design/article/21173867/variable-barcodes-to-boost-covid19-test-kit-experience"><!--F#1-->Variable Barcodes to Boost COVID-19 Test Kit Experience<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery-materials/package-design/article/21173867/variable-barcodes-to-boost-covid19-test-kit-experience"><!--F#1-->Scannable point of care tests were designed to increase test accuracy, collect data, and take the guesswork out of reading results.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 3rd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><div class="node node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/covid-19/video/21142413/hcp-editors-talk-covid19-and-manufacturing" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/08/Screen_Shot_2020_07_31_at_12.42.00_PM.5f2ac96461504.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/08/Screen_Shot_2020_07_31_at_12.42.00_PM.5f2ac96461504.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Screen Shot 2020 07 31 At 12 42 00 Pm"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > COVID-19"><a href="/covid-19"><!--F#1-->COVID-19<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/covid-19/video/21142413/hcp-editors-talk-covid19-and-manufacturing"><!--F#1-->HCP Editors Talk: COVID-19 and Manufacturing<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/covid-19/video/21142413/hcp-editors-talk-covid19-and-manufacturing"><!--F#1-->In this episode, we discuss concerns about cybersecurity, disaster prep, and using automation to work toward manufacturing a vaccine.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Aug 7th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21141015/hand-sanitizer-spike-here-to-stay" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/GettyImages_resized.5f19aa84de349.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/GettyImages_resized.5f19aa84de349.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Getty Images Resized"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21141015/hand-sanitizer-spike-here-to-stay"><!--F#1-->Hand Sanitizer Spike Here to Stay<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21141015/hand-sanitizer-spike-here-to-stay"><!--F#1-->U.K. co-packers’ association reports that inquiries for personal care items rocketed by more than 500% shortly after the coronavirus lockdown was implemented.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743070/anne-marie-mohan"><!--F#1-->Anne Marie Mohan<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Aug 2nd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21141807/ship-and-shore-industrial-air-purification-system-as-a-novel-solution-for-pathogen-disinfection" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/e2940a82_987c_4af7_9a8f_db3a7c0a1e07.5f22df8eb867f.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/e2940a82_987c_4af7_9a8f_db3a7c0a1e07.5f22df8eb867f.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Rendering of the Korozon System prototype for HVAC Systems"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21141807/ship-and-shore-industrial-air-purification-system-as-a-novel-solution-for-pathogen-disinfection"><!--F#1-->Industrial Air Purification System for Pathogen Disinfection<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21141807/ship-and-shore-industrial-air-purification-system-as-a-novel-solution-for-pathogen-disinfection"><!--F#1-->Ship & Shore Environmental's Korozon System is innovated to bring peace of mind back to the public amidst the rise of COVID-19 cases.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 30th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#2--><!--F#1--><!--F#1--><!--F#1--><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22afec4425-619d-4b3c-b4b7-32e620f8fa1a%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1602598064415 class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21141705/volpak-volpak-introduces-next-generation-of-fat" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22afec4425-619d-4b3c-b4b7-32e620f8fa1a%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/Volpak_LFAT_Tablet.5f21c05924234.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/Volpak_LFAT_Tablet.5f21c05924234.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Volpak Lfat Tablet"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21141705/volpak-volpak-introduces-next-generation-of-fat" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22afec4425-619d-4b3c-b4b7-32e620f8fa1a%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Volpak Introduces Next Generation of FAT<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21141705/volpak-volpak-introduces-next-generation-of-fat" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22afec4425-619d-4b3c-b4b7-32e620f8fa1a%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Volpak, a Coesia company, developed a live remote FAT machine testing tool in response to clients who need to work remotely on machines and systems.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13292832/volpak"><!--F#1-->Volpak<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 29th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-12 mb-4"><div id="hcp-article-bottom-wide" class="marko-web-gtm-slot"></div></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21141453/cobot-deployment-shines-in-covid19-pandemic" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/CobotExpoLobby1.5f1fabe1b38ce.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/CobotExpoLobby1.5f1fabe1b38ce.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="The Cobot Expo will take place online July 28-30."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21141453/cobot-deployment-shines-in-covid19-pandemic"><!--F#1-->Cobot Deployment Shines in COVID-19 Pandemic<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21141453/cobot-deployment-shines-in-covid19-pandemic"><!--F#1-->Leading up to its virtual Cobot Expo this week, Universal Robots highlighted several cases where small companies have been using collaborative automation to keep production going amid the crisis.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743069/aaron-hand"><!--F#1-->Aaron Hand<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 27th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21141143/edm-medical-solutions-edm-releases-new-product-line-designed-to-protect-patients-during-covid19" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/Fluoroscan_Mini_C_Arm_Cover_600x600.5f19db33f1f8d.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/Fluoroscan_Mini_C_Arm_Cover_600x600.5f19db33f1f8d.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Fluoroscan Mini C Arm Cover 600x600"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21141143/edm-medical-solutions-edm-releases-new-product-line-designed-to-protect-patients-during-covid19"><!--F#1-->EDM Releases New Product Line Designed to Protect Patients During COVID-19<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21141143/edm-medical-solutions-edm-releases-new-product-line-designed-to-protect-patients-during-covid19"><!--F#1-->New equipment drapes protect medical imaging equipment and combat cross-contamination.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/21141142/edm-medical-solutions"><!--F#1-->EDM Medical Solutions<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 23rd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21139782/packaging-pros-bullish-on-security-salary-despite-uncertainty" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/16x9/GettyImages_10134048_small.5f0dd8a689619.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/16x9/GettyImages_10134048_small.5f0dd8a689619.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Getty Images 10134048 Small"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21139782/packaging-pros-bullish-on-security-salary-despite-uncertainty"><!--F#1-->Packaging Pros Bullish on Security & Salary Despite Uncertainty<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21139782/packaging-pros-bullish-on-security-salary-despite-uncertainty"><!--F#1-->Packaging seems insulated from much of the economic fallout of COVID-19, though not everyone is fairing equally. Women, for instance, seem to be entering the industry, and soon should be matriculating into higher salaried positions left by retiring men.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743071/matt-reynolds"><!--F#1-->Matt Reynolds<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 14th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21139626/cphi-festival-of-pharma-to-support-and-lead-global-pharma-industry-forward-with-new-digital-experience-in-2020" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/cphi_1366_520.5f07266294485.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/cphi_1366_520.5f07266294485.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Cphi 1366 520"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21139626/cphi-festival-of-pharma-to-support-and-lead-global-pharma-industry-forward-with-new-digital-experience-in-2020"><!--F#1-->CPhI Festival of Pharma offers New Digital Experience in 2020<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21139626/cphi-festival-of-pharma-to-support-and-lead-global-pharma-industry-forward-with-new-digital-experience-in-2020"><!--F#1-->CPhI Worldwide in-person event now confirmed for 2021, with new digital exhibition launched to connect the global pharma industry in 2020.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 9th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21138763/recycling-takes-another-hit-during-pandemic-part-ii" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/GettyImages_1166343970.5efa52813ac86.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/GettyImages_1166343970.5efa52813ac86.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Getty Images 1166343970"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21138763/recycling-takes-another-hit-during-pandemic-part-ii"><!--F#1-->Recycling Takes Another Hit During Pandemic, Part II<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21138763/recycling-takes-another-hit-during-pandemic-part-ii"><!--F#1-->The Coronavirus pandemic is creating a growing waste crisis even as we see images of the earth’s environment clearing from less pollution. A few months into the crisis, and the numbers are staggering.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884588/kim-overstreet"><!--F#1-->Kim Overstreet<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 29th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><!--F#1--><!--F#8[4]--><div data-gam-path="/152023730/hcp_imu_2" data-gam-size="[300,250]" data-gam-collapse="true" id="div-gpt-ad-1602598064362-738" class="ad-container ad-container--in-card"><!--F#2--><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp_imu_2', [300,250], 'div-gpt-ad-1602598064362-738').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1602598064362-738'); });</script><!--F/--></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/covid-19/article/21138434/qa-covid19-vaccination-hurdles" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/GettyImages_116406615.5ef4d71c10556.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/GettyImages_116406615.5ef4d71c10556.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Getty Images 116406615"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > COVID-19"><a href="/covid-19"><!--F#1-->COVID-19<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/covid-19/article/21138434/qa-covid19-vaccination-hurdles"><!--F#1-->Q&A: MIT Operations Researcher Talks COVID-19 Vaccination Hurdles<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/covid-19/article/21138434/qa-covid19-vaccination-hurdles"><!--F#1-->An expert discusses some of the environmental, research, and packaging concerns in supplying populations with a COVID-19 vaccine.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 25th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21138386/optima-group-optima-supporting-catalent-with-new-highspeed-vial-filling-line-for-covid19-vaccine-program" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Filling_and_closing___for_vaccines_2.5ef4b49ddf3a5.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Filling_and_closing___for_vaccines_2.5ef4b49ddf3a5.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="A wide variety of process steps are required for the filling of vaccines &ndash; from washing and sterilizing the vials to filling and closing. All system components are tested and accepted as part of the CSPE approach at Optima in Schwaebisch Hall."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21138386/optima-group-optima-supporting-catalent-with-new-highspeed-vial-filling-line-for-covid19-vaccine-program"><!--F#1-->OPTIMA Supporting Catalent with New High-Speed Vial Filling Line for COVID-19 Vaccine Program<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21138386/optima-group-optima-supporting-catalent-with-new-highspeed-vial-filling-line-for-covid19-vaccine-program"><!--F#1-->Fast track delivery of a complete filling solution under isolator<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13321542/optima-machinery-corp"><!--F#1-->Optima Machinery Corporation<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 25th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21138237/leading-pharma-packaging-companies-commit-to-supply-for-covid19-fight" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/image011.5ef35e095ce50.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/image011.5ef35e095ce50.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Image011"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21138237/leading-pharma-packaging-companies-commit-to-supply-for-covid19-fight"><!--F#1-->Pharma Packaging Companies Commit to Supply for COVID-19 Fight<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21138237/leading-pharma-packaging-companies-commit-to-supply-for-covid19-fight"><!--F#1-->Stevanato Group, SCHOTT, and Gerresheimer confirm the readiness to support future Covid-19 Vaccine with pharmaceutical containers.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 24th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--></article><!--F#3--><!--F#2--><!--F#1--><!--F#2--><!--F#1--><!--F#1--><section class="page page--load-more page--page-1 page--content page--content-21197339 page--content-article"><!--F#1--><div id="vue-1602598064376-468"><script>CMSBrowserComponents.loadComponent('#vue-1602598064376-468', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div class="load-more-header">More in COVID-19</div><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21137880/hersheys-covid19-expectations-for-suppliers-on-unpacked-with-pmmi" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/SM_Graphic___Becker.5eed29909ec31.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/SM_Graphic___Becker.5eed29909ec31.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Sm Graphic Becker"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21137880/hersheys-covid19-expectations-for-suppliers-on-unpacked-with-pmmi"><!--F#1-->Hershey's Expectations for Suppliers during COVID-19<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21137880/hersheys-covid19-expectations-for-suppliers-on-unpacked-with-pmmi"><!--F#1-->Hershey's Josh Becker explains how the chocolate giant has adapted and what it expects from visitors to its facilities.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743061/sean-riley"><!--F#1-->Sean Riley<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 19th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/covid-19/article/21137194/healthcare-distribution-alliance-hda-hda-outlines-principles-for-pandemic-and-public-health-emergency-response" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9 node__image-inner-wrapper--placeholder"><!--F#1--><div class="node__image node__image--placeholder"></div><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > COVID-19"><a href="/covid-19"><!--F#1-->COVID-19<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/covid-19/article/21137194/healthcare-distribution-alliance-hda-hda-outlines-principles-for-pandemic-and-public-health-emergency-response"><!--F#1-->HDA Outlines Principles for Pandemic and Public Health Emergency Response<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13292424/healthcare-distribution-alliance-hda"><!--F#1-->Healthcare Distribution Alliance (HDA)<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 16th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21137182/unpacked-with-pmmi-update-on-pack-expo-international-healthcare-packaging-expo" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Laura.5ee796df5e312.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Laura.5ee796df5e312.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="UnPACKed with PMMI Update on PACK EXPO International &amp; Healthcare Packaging EXPO,"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21137182/unpacked-with-pmmi-update-on-pack-expo-international-healthcare-packaging-expo"><!--F#1-->OEM COVID-19 #14 - Update on PACK EXPO International and Healthcare Packaging EXPO<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21137182/unpacked-with-pmmi-update-on-pack-expo-international-healthcare-packaging-expo"><!--F#1-->PMMI's Laura Thompson shares the latest and greatest on planning for November's event, including variables like virtual and hybrid options.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743061/sean-riley"><!--F#1-->Sean Riley<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 15th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/covid-19/news/21137193/sio2-materials-science-receives-143-million-contract-from-us-government" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/SiO2_Automated_Transfer_Station.5ee41d0b60666.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/SiO2_Automated_Transfer_Station.5ee41d0b60666.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Automated transfer station of product into coating machine"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > COVID-19"><a href="/covid-19"><!--F#1-->COVID-19<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/covid-19/news/21137193/sio2-materials-science-receives-143-million-contract-from-us-government"><!--F#1-->SiO2 Materials Science Receives $143 Million Contract from U.S. Government<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/covid-19/news/21137193/sio2-materials-science-receives-143-million-contract-from-us-government"><!--F#1-->Contract to accelerate capacity scale-up of advanced primary packaging platform for COVID-19 vaccines and therapeutics. Company will add 200 high-skilled, manufacturing jobs.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 13th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21137051/healthcare-distribution-alliance-hda-amerisourcebergen-and-the-role-of-local-philanthropy-during-covid19" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/logo.5ee2944e54bbb.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/logo.5ee2944e54bbb.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Logo"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21137051/healthcare-distribution-alliance-hda-amerisourcebergen-and-the-role-of-local-philanthropy-during-covid19"><!--F#1-->AmerisourceBergen and the Role of Local Philanthropy During COVID-19<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21137051/healthcare-distribution-alliance-hda-amerisourcebergen-and-the-role-of-local-philanthropy-during-covid19"><!--F#1-->Realizing the critical role that local philanthropic efforts can play in addressing global health emergencies, the AmerisourceBergen Foundation committed $1 million to support communities, individuals and nonprofits affected by COVID-19.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13292424/healthcare-distribution-alliance-hda"><!--F#1-->Healthcare Distribution Alliance (HDA)<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 11th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21136874/optima-packaging-group-gmbh-sarscov2-and-safe-blood-tests" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Press_release_Optima_ollection_tubes.5ee1210c67e1c.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Press_release_Optima_ollection_tubes.5ee1210c67e1c.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="The OPTIMA BCT-200 assembly line for blood collection tubes has many functions. These include cleaning, bacteria reduction, various dispensing stations for additives, drying and vacuum sealing all the way up to the final packaging."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21136874/optima-packaging-group-gmbh-sarscov2-and-safe-blood-tests"><!--F#1-->SARS-CoV-2 and Safe Blood Tests<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21136874/optima-packaging-group-gmbh-sarscov2-and-safe-blood-tests"><!--F#1-->OPTIMA BCT-200 assembly line specifically for blood collection tubes<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13375532/optima-packaging-group-gmbh"><!--F#1-->Optima packaging group GmbH<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 10th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21136745/adapting-industry-training-during-covid19-on-unpacked-with-pmmi-podcast" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/SM_Graphic___Cobb.5ee00b502967c.png?auto=format&bg=fff&fill-color=fff&fit=fill&h=146&pad=5&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/SM_Graphic___Cobb.5ee00b502967c.png?auto=format&bg=fff&dpr=2&fill-color=fff&fit=fill&h=146&pad=5&w=340 2x" class="node__image lazyload" alt="Nancy Cobb, Owner, Organizational Development Consultant, Partners in Possibilities"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21136745/adapting-industry-training-during-covid19-on-unpacked-with-pmmi-podcast"><!--F#1-->OEM COVID-19 #13 - Adapting Industry Training During COVID-19<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21136745/adapting-industry-training-during-covid19-on-unpacked-with-pmmi-podcast"><!--F#1-->Typical industry training will be anything but typical as companies pivot to fit new safety guidelines.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13766140/sean-riley"><!--F#1-->Sean Riley<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 9th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/covid-19/article/21136422/quick-hits-new-robots-perform-covid19-swab-tests" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/medgadget.5ede2cbe5cfa8.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/medgadget.5ede2cbe5cfa8.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Automated Throat Swabber"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > COVID-19"><a href="/covid-19"><!--F#1-->COVID-19<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/covid-19/article/21136422/quick-hits-new-robots-perform-covid19-swab-tests"><!--F#1-->Quick Hits: New Robots Perform COVID-19 Swab Tests<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/covid-19/article/21136422/quick-hits-new-robots-perform-covid19-swab-tests"><!--F#1-->Robotic engineers in Denmark developed a device that automatically collects throat swabs.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884771/tim-hayes"><!--F#1-->Tim Hayes<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 10th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[8]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/news/21136585/leuze-jumps-on-alternating-quarantine-concept-to-keep-business-on-track" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Bild2_Die_Sensor_People.5edeb8ebbaed6.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Bild2_Die_Sensor_People.5edeb8ebbaed6.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Bild2 Die Sensor People"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/news/21136585/leuze-jumps-on-alternating-quarantine-concept-to-keep-business-on-track"><!--F#1-->Leuze Jumps on ‘Alternating Quarantine’ Concept to Keep Business on Track<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/news/21136585/leuze-jumps-on-alternating-quarantine-concept-to-keep-business-on-track"><!--F#1-->The sensor supplier is defying recession forecasts by keeping its workers on a rotating shift model, keeping them socially distanced and avoiding Kurzarbeit, Germany’s short-term work program.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 8th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[9]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/supplier-news/product/21136565/almac-almac-clinical-technologies-advanced-irt-system" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/GettyImages_487041639_ClinicalTrial.5edea1f397962.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/GettyImages_487041639_ClinicalTrial.5edea1f397962.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Getty Images 487041639 Clinical Trial"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Supplier News"><a href="/supplier-news"><!--F#1-->Supplier News<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/supplier-news/product/21136565/almac-almac-clinical-technologies-advanced-irt-system"><!--F#1-->Almac Clinical Technologies: Advanced IRT System<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/supplier-news/product/21136565/almac-almac-clinical-technologies-advanced-irt-system"><!--F#1-->Simplify is a next-gen interactive response technology system that enables faster clinical trial startup processes.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/leaders/contract-manufacturing-packaging/company/13285235/almac"><!--F#1-->Almac<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 8th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[10]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/covid-19/article/21136416/quick-hits-fda-says-us-is-running-low-on-anxiety-meds" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Verywell_Mind.5edd9e430e870.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Verywell_Mind.5edd9e430e870.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Zoloft"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > COVID-19"><a href="/covid-19"><!--F#1-->COVID-19<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/covid-19/article/21136416/quick-hits-fda-says-us-is-running-low-on-anxiety-meds"><!--F#1-->Quick Hits: FDA Says U.S. is Running Low on Anxiety Meds<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/covid-19/article/21136416/quick-hits-fda-says-us-is-running-low-on-anxiety-meds"><!--F#1-->A common antidepressant is in short supply as prescriptions rise in the United States.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884771/tim-hayes"><!--F#1-->Tim Hayes<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 8th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[11]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/covid-19/news/21136389/cphi-worldwide-2020-implements-new-informa-allsecure-standard" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/images.5edace158513a.png?auto=format&fit=crop&h=146&w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/images.5edace158513a.png?auto=format&dpr=2&fit=crop&h=146&w=340 2x" class="node__image lazyload" alt="Images"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > COVID-19"><a href="/covid-19"><!--F#1-->COVID-19<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/covid-19/news/21136389/cphi-worldwide-2020-implements-new-informa-allsecure-standard"><!--F#1-->CPhI Worldwide 2020 Implements new ‘Informa AllSecure Standard’<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/covid-19/news/21136389/cphi-worldwide-2020-implements-new-informa-allsecure-standard"><!--F#1-->Pharma industry’s organized gathering will run new global biosafety measures to ensure the highest standards of onsite hygiene and attendee safety.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 5th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><div id="vue-1602598064392-348"><script>CMSBrowserComponents.loadComponent('#vue-1602598064392-348', 'LoadMoreTrigger', {"appendTo":".document-container","pageNumber":1,"provide":{"header":"More in COVID-19","componentName":"content-load-more-flow","componentInput":{"aliases":["covid-19","issues"]},"fragmentName":"content-list","queryName":"website-scheduled-content","queryParams":{"sectionId":63835,"excludeContentIds":[21197339],"limit":12,"queryName":"LoadMore","after":"MjExMzYzODk"},"pageInput":{"for":"content","id":21197339,"type":"article"}},"show":true,"mountPoint":"/__load-more"});</script></div><!--F/--></section><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F#13--><footer class="site-footer"><!--F#1--><div class="site-footer__container site-footer__container--secondary"><!--F#1--><!--F#1--><a href="/" class="site-footer__brand"><!--F#1--><!--F#1--><img class="site-footer__logo lazyload" alt="Healthcare Packaging" src="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=60" srcset="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=120 2x"><!--F/--><!--F/--></a><!--F/--><!--F/--></div><div class="site-footer__container site-footer__container--primary"><!--F#1--><!--F#1--><div class="site-footer__social-icons"><!--F#1--><a href="https://www.facebook.com/HealthcarePackaging" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><a href="https://twitter.com/healthcarepkg" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="https://www.linkedin.com/showcase/healthcare-packaging" title="Visit us on Linkedin" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span><!--F/--></a><!--F/--></div><ul class="site-footer__items"><!--F#1--><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/hcp/healthcare-packaging" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/hcp-about-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">About</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/hcp-contact-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">Contact</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/privacy" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Privacy</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/hcp-terms-use" class="site-footer__link"><!--F#1--><span class="site-footer__label">Terms of Use</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Advertising Terms & Conditions</span><!--F/--></a><!--F/--></li><!--F/--></ul><div class="site-footer__copyright"><!--F#1-->&copy; 2020 PMMI Media Group. All rights reserved.<!--F/--></div><!--F/--><!--F/--></div><!--F/--></footer><!--F/--><!--F#15--><!--F#2--><!--F#1--><!--F/--><!--F/--><!--F/--><!--F/--><script>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</script></body></html><!--M/-->