<!--M#s0--><!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.4010dccc.js"></script><link rel="stylesheet" href="/dist/css/index.5b4e0f58.css"><!--F#7--><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T7LSZ5W');</script><script>
      (function (i, s, o, g, r, a, m) {
        i['FortnightObject'] = r; i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; a.crossOrigin = 'anonymous'; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', 'https://d24bnj4f1s1f8m.cloudfront.net/1.0.0-rc.4.3/fortnight.min.js', 'fortnight');
      fortnight('init', { domain: 'https://pmmi.native-x.io' });
    </script><!--F#9--><!--F#2--><!--F#1--><!--F#3--><title>Reverse Engineering the Organization | Healthcare Packaging</title><meta name="description" property="og:description" item-prop="description" content="A new book reveals how “future-back” thinking—defining what the company will look like decades from now and working backwards—can encourage innovative ideas that will create breakthrough growth."><link rel="canonical" href="https://www.oemmagazine.org/home/article/21141248/reverse-engineering-the-organization"><meta property="og:title" item-prop="name" content="Reverse Engineering the Organization"><meta name="image" property="og:image" item-prop="image" content="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/GettyImages_FutureFactory__1_.5f1b03aa8983a.png?auto=format&amp;fit=max&amp;w=1200"><!--F#0--><meta property="og:url" content="https://www.oemmagazine.org/home/article/21141248/reverse-engineering-the-organization"><!--F/--><meta property="og:site_name" content="Healthcare Packaging"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Reverse Engineering the Organization"><meta name="twitter:description" content="A new book reveals how “future-back” thinking—defining what the company will look like decades from now and working backwards—can encourage innovative ideas that will create breakthrough growth."><meta name="twitter:image:src" content="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/GettyImages_FutureFactory__1_.5f1b03aa8983a.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Jul 24th, 2020"><meta property="article:modified_time" content="Jul 24th, 2020"><!--F/--><!--F/--><!--F/--><!--F#3--><!--F#2--><!--F#1--><!--F#3--><!--F#1--><script>dataLayer.push({"page_type":"content","canonical_path":"/home/article/21141248/reverse-engineering-the-organization","query_string":"","content":{"id":21141248,"type":"article","name":"Reverse Engineering the Organization","published":"2020-07-24T16:01:46.000Z"},"created_by":{"id":"5db7320d7af0a22c008b4651","username":"sneil","firstName":"Stephanie","lastName":"Neil"},"company":{},"section":{"id":33323,"name":"Home","alias":"home","fullName":"Home"},"section_hierarchy":[{"id":33323,"name":"Home","alias":"home"}],"taxonomy":[{"id":2008376,"type":"Category","name":"All","fullName":"Category: AW beats > All (2008376)"},{"id":2008363,"type":"Category","name":"Production","fullName":"Category: Issues > Production (2008363)"},{"id":2008355,"type":"Category","name":"Innovation","fullName":"Category: Issues > Innovation (2008355)"},{"id":2008347,"type":"Category","name":"Continuous improvement","fullName":"Category: Issues > Continuous improvement (2008347)"}],"authors":[{"id":13743062,"name":"Stephanie Neil"}]});</script><!--F/--><!--F/--><!--F/--><!--F/--><!--F#2--><!--F#1--><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp_leaderboard', [[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-leaderboard').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/152023730/hcp_imu_1', [300,250], 'gpt-ad-imu1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/152023730/hcp_skyscraper', [300,600], 'gpt-ad-skyscraper').setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21141248').setTargeting('cont_type', 'article').setTargeting('primary_cats', ["AW beats","Issues"]).setTargeting('secondary_cats', ["All","Production","Innovation","Continuous improvement"]).setTargeting('tertiary_cats', []); });</script><!--F/--><!--F/--><!--F/--><!--F/--><script>dataLayer.push({"gtm.start":1595624865525,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/home/article/21141248/reverse-engineering-the-organization').setTargeting('host', 'www|healthcarepackaging|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><!--F/--></head><body><!--F#2--><!--F#11--><div id="vue-1595624865525-650"><script>CMSBrowserComponents.loadComponent('#vue-1595624865525-650', 'CommonGTMTrackLeaders', {});</script></div><aside id="leaders-dropdown-portal-target" class="leaders-dropdown-portal"></aside><div id="vue-1595624865525-135"><script>CMSBrowserComponents.loadComponent('#vue-1595624865525-135', 'RevealAdListener', {});</script></div><div id="vue-1595624865525-771"><script>CMSBrowserComponents.loadComponent('#vue-1595624865525-771', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><!--F#1--><nav class="site-navbar site-navbar--secondary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><div id="vue-1595624865525-60"><script>CMSBrowserComponents.loadComponent('#vue-1595624865525-60', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><!--F#1--><!--F#1--><img class="site-navbar__logo" alt="Healthcare Packaging" src="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=45" srcset="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=90 2x"><!--F/--><!--F/--></a><ul class="site-navbar__items site-navbar__items--secondary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="https://pmmi.dragonforms.com/loading.do?pk=HCPMagNav&amp;oly_enc_id=@{encrypted_customer_id}@&amp;omedasite=HCPnew" target="_blank" rel="noopener" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/machinery-materials" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Machinery & Materials</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/markets" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Markets</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/logistics-distribution" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Logistics & Cold Chain</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/issues" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Issues</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/page/hcp-event-calendar" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Events</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/downloads" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Downloads</span><!--F/--></a><!--F/--></li><!--F/--></ul><ul class="site-navbar__items site-navbar__items--tertiary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/search" class="site-navbar__link"><!--F#1--><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--><!--F/--></div><!--F/--></nav><nav class="site-navbar site-navbar--primary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><!--F/--><!--F/--></div><!--F/--></nav><!--F/--></header><aside class="site-menu"><!--F#1--><div class="site-menu__contents"><!--F#1--><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Topics<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/machinery-materials" class="site-menu__link"><!--F#1--><span class="site-menu__label">Machinery & Materials</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/markets" class="site-menu__link"><!--F#1--><span class="site-menu__label">Markets</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/logistics-distribution" class="site-menu__link"><!--F#1--><span class="site-menu__label">Logistics & Cold Chain</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/issues" class="site-menu__link"><!--F#1--><span class="site-menu__label">Issues</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Resources<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/page/hcp-event-calendar" class="site-menu__link"><!--F#1--><span class="site-menu__label">Events</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/downloads" class="site-menu__link"><!--F#1--><span class="site-menu__label">Downloads</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-newsletters" class="site-menu__link"><!--F#1--><span class="site-menu__label">Newsletters</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/magazine" class="site-menu__link"><!--F#1--><span class="site-menu__label">Magazine</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/leaders" class="site-menu__link"><!--F#1--><span class="site-menu__label">Premier Suppliers</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/videos" class="site-menu__link"><!--F#1--><span class="site-menu__label">Videos</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmi.org/hall-of-fame" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Hall of Fame</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/webinars" class="site-menu__link"><!--F#1--><span class="site-menu__label">Webinars</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->User Tools<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="https://pmmi.dragonforms.com/loading.do?pk=HCPMagNav&amp;oly_enc_id=@{encrypted_customer_id}@&amp;omedasite=HCPnew" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/hcp/healthcare-packaging" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/hcp/reprints-and-permissions" class="site-menu__link"><!--F#1--><span class="site-menu__label">Reprints</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-about-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">About</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-contact-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">Contact</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/privacy" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Privacy</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/hcp-terms-use" class="site-menu__link"><!--F#1--><span class="site-menu__label">Terms of Use</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Advertising Terms & Conditions</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section site-menu__section--social-icons"><!--F#1--><a href="https://www.facebook.com/HealthcarePackaging" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><a href="https://twitter.com/healthcarepkg" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="https://www.linkedin.com/showcase/healthcare-packaging" title="Visit us on Linkedin" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span><!--F/--></a><!--F/--></div><!--F/--></div><!--F/--></aside><div class="document-container-header"><!--F#20--><div id="gpt-ad-leaderboard" class="ad-container ad-container--above-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-leaderboard'); });</script><!--F/--></div><div id="hcp-article-top-below-head" class="marko-web-gtm-slot marko-web-gtm-slot--above-container"></div><!--F/--></div><!--F/--><div class="document-container"><article class="page page--content page--content-21141248 page--content-article"><!--F#1--><!--F#6--><!--F#2--><!--F#1--><div class="page-wrapper"><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><!--F#3[0]--><a href="/" title="Home"><!--F#1-->Home<!--F/--></a><!--F/--></li></ol></nav><!--F#0--><h1 class="page-wrapper__title">Reverse Engineering the Organization</h1><!--F/--><!--F#0--><p class="page-wrapper__deck">A new book reveals how “future-back” thinking—defining what the company will look like decades from now and working backwards—can encourage innovative ideas that will create breakthrough growth.</p><!--F/--><div class="page-attribution"><!--F#1--><!--F#0--><div class="page-attribution__content-authors"><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><span class="page-attribution__content-name"><a href="/home/contact/13743062/stephanie-neil"><!--F#1-->Stephanie Neil<!--F/--></a></span><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F#0--><!--F/--><!--F/--></div><div class="page-dates"><!--F#1--><!--F#0--><div class="page-dates__content-published">Jul 24th, 2020</div><!--F/--><!--F/--></div></div></div><!--F/--></div><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="page-contents col-lg-8 mb-3 mb-lg-0"><!--F#1--><div id="vue-1595624865552-944"><script>CMSBrowserComponents.loadComponent('#vue-1595624865552-944', 'CommonImageSlider', {"images":[{"id":"5f1b03abefcf89b0148b457a","src":"https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/GettyImages_FutureFactory__1_.5f1b03aa8983a.png?ar=16%3A9&auto=format&crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&w=1140","alt":"The future of manufacturing can&apos;t be imagined in a present-forward mindset. Innovation comes from the future-back.","displayName":null,"caption":"The future of manufacturing can't be imagined in a present-forward mindset. Innovation comes from the future-back.","credit":null,"isLogo":false,"__typename":"AssetImage"},{"id":"5f1b04b4efcf8992008b4649","src":"https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/MarkJohnson_2019__1_.5f1b04b305334.png?ar=16%3A9&auto=format&crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&w=1140","alt":"Known for his &apos;future-back&apos; strategy development, Mark W. Johnson is a senior partner at Innosight and co-author of the newly released book: Lead from the Future, How to Turn Visionary Thinking into Breakthrough Growth.","displayName":null,"caption":"Known for his \"future-back\" strategy development, Mark W. Johnson is a senior partner at Innosight and co-author of the newly released book: Lead from the Future, How to Turn Visionary Thinking into Breakthrough Growth.","credit":null,"isLogo":false,"__typename":"AssetImage"}]});</script></div><div class="page-contact-details"><!--F#1--><!--F/--></div><!--F#0--><div class="page-contents__content-body"><p>Now, more than ever, as  social distancing impacts the way we work, as supply chain disruptions inhibit  the ability to deliver goods, and as resources are reprioritized in an all  hands on deck effort to find and deliver a vaccine, there is a need for leadership  amid the COVID-19 chaos. And, that requires a new way of thinking.</p><p> </p><p>Recently, I interviewed Mark  W. Johnson, a senior partner at <a href="https://www.innosight.com/" target="_blank">Innosight,</a> a growth strategy firm he co-founded  with the late, great Clayton Christensen—one of the most influential business  theorists of this generation known for his theory of “disruptive innovation.” Christensen  passed away in January, but Johnson, an aerospace engineer with an MBA from  Harvard Business School, carries on his legacy through the consulting work at  Innosight and the business books he writes. </p><p>Johnson’s latest book, <i><a href="https://www.innosight.com/insight/lead-from-the-future/" target="_blank">Lead  from the Future: How to Turn Visionary Thinking into Breakthrough Growth</a></i><a href="https://www.innosight.com/insight/lead-from-the-future/" target="_blank">,</a>  was published in April. And while he and his coauthor Josh Suskewicz didn’t  have a worldwide pandemic in mind when they wrote the book, it is extremely  relevant right now as the world spins toward an uncertain future—at least in  the near term.</p><p>It’s the long term vision,  however, that manufacturers need to focus on, because “foresight leads to  insight,” Johnson has stated. To that end, the foundation of this book is based  on what Johnson calls a “future-back” approach to create growth strategy. Different  from a “present-forward” mindset which assumes a company’s existing business  can simply be extended into the future, future-back begins the planning process  by envisioning what the company will look like decades from now. It is a  methodology for defining a future state and working backwards to set priorities  and milestones. It’s an iterative and nonlinear way of thinking that goes  beyond an organization’s established way of doing things. And it requires a  fundamental system change.</p><p>“In manufacturing, it’s a  system problem,” Johnson said. “Trying to get someone to do something  breakthrough means not following the traditional path onward and upward. It’s  not like following lean and Six Sigma to drive efficiency improvement. It’s a  step change. A point of departure. A transformation. And you have to go at it  from a clean sheet system. Systems replace systems, so what is the new system?  Imagine that and architect it by working it back.”</p><p>It can be likened to reverse  engineering the business, Johnson told me, but it’s more than just applying the  mechanics of the process. It involves humans, which means you have to have a  method to learn and iterate and shape the system. “It’s not as clean as the traditional  reverse engineering of a system where you don’t want the blueprint to be  wrong…you have to be able to test and learn.”</p><p><span data-embed-type="image" data-embed-id="5f1b04b4efcf8992008b4649"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/MarkJohnson_2019__1_.5f1b04b305334.png?auto=format&fit=max&w=1440" data-image-id="5f1b04b4efcf8992008b4649" alt="Known for his 'future-back' strategy development, Mark W. Johnson is a senior partner at Innosight and co-author of the newly released book: Lead from the Future, How to Turn Visionary Thinking into Breakthrough Growth."><span class="caption">Known for his "future-back" strategy development, Mark W. Johnson is a senior partner at Innosight and co-author of the newly released book: Lead from the Future, How to Turn Visionary Thinking into Breakthrough Growth.</span></span><br></p><p>So, for example, here we are  in a world where companies like Facebook are announcing it anticipates that  half of its employees will permanently work from home by 2030, brought on as a  result of a pandemic that is changing the way we work. But it’s not so easy to  do. It requires technology, policies, process changes, new rules, and a culture  shift to ensure people working at home feel as rewarded and in the know as  those working onsite.</p><p>“It’s a system problem,”  Johnson said. “What’s the objective and what do you imagine are all of the  pieces of the system in the future? What assumptions have you made and how do  you walk back to the experiments you need to start today?”</p><p>In manufacturing, the same  system applies. “If a paradigm shift were to happen, what will it look like?  And then you being to architect or reverse engineer it. Nobody knows what the  world will look like 10 years from now, but by having the conversations,  bringing in trends and the potential disrupters, and spending the time to ask  the right questions and have the right discussions, you start to develop a  point of view. It’s filled with assumptions, but innovation teams are often  surprised by how much of a sense of direction they have of where they want to  go.”</p><p>Technology plays an  important role here, as well. As manufacturers explore and adopt digital  transformation technologies like the Internet of Things (IoT), artificial  intelligence (AI), machine learning, 3D printing, etc., by looking far enough  into the future they can begin to talk about how these technology trends will  converge together to create a point of inflection to do something in a  fundamentally different way than the way manufacturing is currently done.</p><p>This exercise requires the  ability to constantly start with a clean sheet and figure out how to make  “future-back” an experiment. So, when exploring how AI fits into the production  process, you shouldn’t be wondering when the right time to implement AI is, or  what the right point solution is. The better question is: Do you have a plan to  learn?</p><p>“The one that learns the  fastest is the one that takes advantage of technology to transform  manufacturing,” Johnson said. “Question the learning process to start that  future vision and continually learn and adjust it.”</p><p> </p><p>                                                                                                </p><p> </p></div><!--F/--><div style="clear: both;"></div><!--F#0--><!--F/--><!--F#2--><!--F#1--><!--F/--><!--F/--><div id="hcp-article-bilibrary" class="marko-web-gtm-slot mt-3"></div><!--F/--></div><aside class="col-lg-4 page-rail"><div id="gpt-ad-imu1" class="ad-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-imu1'); });</script><!--F/--></div><div id="hcp-article-leaders-vote-btn" class="marko-web-gtm-slot"></div><div id="vue-1595624865556-528"><script>CMSBrowserComponents.loadComponent('#vue-1595624865556-528', 'LeadersProgram', {"contentId":21141248,"sectionAlias":"leaders-2020","open":"left","headerImgSrc":"https://img.healthcarepackaging.com/files/base/pmmi/all/leaders/hcp.png","headerImgAlt":"Premier Suppliers","displayCallout":false,"offsetTop":50,"viewAllHref":"/leaders","mediaQueries":[{"prop":"displayCallout","value":true,"query":"(min-width: 701px)"},{"prop":"displayCallout","value":false,"query":"(min-width: 992px)"},{"prop":"columns","value":2,"query":"(max-width: 991px)"},{"prop":"open","value":null,"query":"(max-width: 991px)"},{"prop":"columns","value":1,"query":"(max-width: 700px)"}]});</script></div><div id="hcp-article-01-right" class="marko-web-gtm-slot"></div><div id="hcp-article-02-right" class="marko-web-gtm-slot"></div><div id="hcp-article-03-right" class="marko-web-gtm-slot"></div></aside></div><!--F/--></div></div><!--F#2--><!--F#1--><!--F/--><!--F/--><div class="row mt-4"><div class="col-lg-8"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--2-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21141248/reverse-engineering-the-organization" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/GettyImages_FutureFactory__1_.5f1b03aa8983a.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/GettyImages_FutureFactory__1_.5f1b03aa8983a.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="The future of manufacturing can&amp;apos;t be imagined in a present-forward mindset. Innovation comes from the future-back."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21141248/reverse-engineering-the-organization"><!--F#1-->Reverse Engineering the Organization<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21141248/reverse-engineering-the-organization"><!--F#1-->A new book reveals how “future-back” thinking—defining what the company will look like decades from now and working backwards—can encourage innovative ideas that will create breakthrough growth.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743062/stephanie-neil"><!--F#1-->Stephanie Neil<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 24th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery-materials/package-design/article/21140558/study-evaluates-benefits-of-atmosphere-control-in-blisters" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/Blisters_002_0.5f1870b9cad31.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/Blisters_002_0.5f1870b9cad31.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Blisters 002 0"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery &amp; materials > Package design"><a href="/machinery-materials/package-design"><!--F#1-->Package design<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery-materials/package-design/article/21140558/study-evaluates-benefits-of-atmosphere-control-in-blisters"><!--F#1-->Study Evaluates Benefits of Atmosphere Control in Blisters<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery-materials/package-design/article/21140558/study-evaluates-benefits-of-atmosphere-control-in-blisters"><!--F#1-->Companies partnered to (1) compare the efficacy of Activ-Blister packaging configurations with cold-form foil in maintaining the stability of a model tableted drug product and (2) compare results to an Accelerated Stability Assessment Program study.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 22nd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/logistics-distribution/logistics-supply-chain/article/21140691/the-reusable-packaging-association-rpa-climate-change-interest-isnt-ideology-its-economics" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/reusablepackaging_logo_e1474478209295.5f15f28f7a542.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/reusablepackaging_logo_e1474478209295.5f15f28f7a542.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Reusablepackaging Logo E1474478209295"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Logistics/Distribution > Logistics/supply chain"><a href="/logistics-distribution/logistics-supply-chain"><!--F#1-->Logistics/supply chain<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/logistics-distribution/logistics-supply-chain/article/21140691/the-reusable-packaging-association-rpa-climate-change-interest-isnt-ideology-its-economics"><!--F#1-->Climate Change Interest Isn’t Ideology, It’s Economics<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/logistics-distribution/logistics-supply-chain/article/21140691/the-reusable-packaging-association-rpa-climate-change-interest-isnt-ideology-its-economics"><!--F#1-->Economics is the new driver of climate change initiatives, according to Reusable Packaging Association. Attention to packaging selection and management can not only help reduce negative sustainability impacts, but also create new value streams.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13286466/the-reusable-packaging-association-rpa"><!--F#1-->The Reusable Packaging Association (RPA)<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 20th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/issues/regulatory/article/21140495/med-devices-and-the-fda-extended-deadline-worker-safety" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/UDI.5f11e36190be1.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/UDI.5f11e36190be1.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Udi"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Regulatory"><a href="/issues/regulatory"><!--F#1-->Regulatory<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/issues/regulatory/article/21140495/med-devices-and-the-fda-extended-deadline-worker-safety"><!--F#1-->Med Devices and the FDA: Extended Deadline, Worker Safety<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/issues/regulatory/article/21140495/med-devices-and-the-fda-extended-deadline-worker-safety"><!--F#1-->In extending UDI compliance dates for low-risk products, FDA cited challenges related to COVID-19. CDRH also issued recommendations for personnel safety in med device manufacturing.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 17th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div><div class="col-lg-4 page-rail"><div id="gpt-ad-skyscraper" class="ad-container ad-container--in-card"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-skyscraper'); });</script><!--F/--></div></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21139782/packaging-pros-bullish-on-security-salary-despite-uncertainty" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/16x9/GettyImages_10134048_small.5f0dd8a689619.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/16x9/GettyImages_10134048_small.5f0dd8a689619.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Getty Images 10134048 Small"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21139782/packaging-pros-bullish-on-security-salary-despite-uncertainty"><!--F#1-->Packaging Pros Bullish on Security & Salary Despite Uncertainty<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21139782/packaging-pros-bullish-on-security-salary-despite-uncertainty"><!--F#1-->Packaging seems insulated from much of the economic fallout of COVID-19, though not everyone is fairing equally. Women, for instance, seem to be entering the industry, and soon should be matriculating into higher salaried positions left by retiring men.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743071/matt-reynolds"><!--F#1-->Matt Reynolds<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 14th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#2--><!--F#1--><!--F#1--><!--F#1--><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22aef8af7f-e2ad-4b16-b957-37b190919981%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1595624865722 class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22aef8af7f-e2ad-4b16-b957-37b190919981%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" href="/home/article/21139656/moxie-cannabis-makes-move-from-plastic-to-paperat-a-cost" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/IMG_1552.5f0758f4db7c3.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/IMG_1552.5f0758f4db7c3.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Moxie uses cardstock for its MX line of live resin products."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22aef8af7f-e2ad-4b16-b957-37b190919981%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" href="/home/article/21139656/moxie-cannabis-makes-move-from-plastic-to-paperat-a-cost"><!--F#1-->Moxie Cannabis Makes Move from Plastic to Paper—at a Cost<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22aef8af7f-e2ad-4b16-b957-37b190919981%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" href="/home/article/21139656/moxie-cannabis-makes-move-from-plastic-to-paperat-a-cost"><!--F#1-->Company replaces plastic and paper sleeves for its range of cannabis products with more costly FSC-certified, chlorine-free paper, as part of its vision to become the first fully-integrated, carbon-negative cannabis company.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743070/anne-marie-mohan"><!--F#1-->Anne Marie Mohan<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 14th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/covid-19/article/21140020/healthcare-counterfeiters-flourish-during-covid19" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/SM_Graphic___Sookne.5f0dc57497a2e.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/SM_Graphic___Sookne.5f0dc57497a2e.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Sm Graphic Sookne"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > COVID-19"><a href="/covid-19"><!--F#1-->COVID-19<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/covid-19/article/21140020/healthcare-counterfeiters-flourish-during-covid19"><!--F#1-->Healthcare Counterfeiters Flourish During COVID-19<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/covid-19/article/21140020/healthcare-counterfeiters-flourish-during-covid19"><!--F#1-->Healthcare Packaging's Keren Sookne makes her unPACKed with PMMI debut with PPE shortages, the potential for a vaccine and fake COVID-19 tests dominating the mainstream news.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743061/sean-riley"><!--F#1-->Sean Riley<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 14th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-4 page-rail"><div id="hcp-article-04-left" class="marko-web-gtm-slot"></div></div><div class="col-lg-8"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--2-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery-materials/labeling-printing/article/21139775/cbd-line-uses-nfc-for-consumer-trust-education" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/pearlcbd_productset.fw.5f08abc1b941a.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/pearlcbd_productset.fw.5f08abc1b941a.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Pearlcbd Productset fw"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery &amp; materials > Labeling/Printing"><a href="/machinery-materials/labeling-printing"><!--F#1-->Labeling/Printing<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery-materials/labeling-printing/article/21139775/cbd-line-uses-nfc-for-consumer-trust-education"><!--F#1-->CBD Line Uses NFC for Consumer Trust, Education<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery-materials/labeling-printing/article/21139775/cbd-line-uses-nfc-for-consumer-trust-education"><!--F#1-->Intelligent packaging brings transparency to a crowded industry, offering education often missing in the CBD and cannabis sector.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 10th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21139791/cannabis-branding-an-uphill-battle" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/16x9/GettyImages_900589682.5f08bd3312c98.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/16x9/GettyImages_900589682.5f08bd3312c98.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Getty Images 900589682"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21139791/cannabis-branding-an-uphill-battle"><!--F#1-->Cannabis Branding - an Uphill Battle?<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21139791/cannabis-branding-an-uphill-battle"><!--F#1-->Between the fight for precious retail shelf space, and a consumer selection process that is based mostly on cost and quality, cannabis brand loyalty may be a struggle to find.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884588/kim-overstreet"><!--F#1-->Kim Overstreet<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 10th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/markets/cannabis/article/21139637/6-considerations-for-automating-cannabis-filling" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/Screen_Shot_2020_07_09_at_9.11.43_AM.5f0741f6ebf83.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/Screen_Shot_2020_07_09_at_9.11.43_AM.5f0741f6ebf83.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Arnaud Dumas de Rauly, co-Founder and CEO of The Blinc Group, addressed the virtual crowd at MJBizConNEXT Direct."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Markets > Cannabis"><a href="/markets/cannabis"><!--F#1-->Cannabis<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/markets/cannabis/article/21139637/6-considerations-for-automating-cannabis-filling"><!--F#1-->6 Considerations for Automating Cannabis Filling<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/markets/cannabis/article/21139637/6-considerations-for-automating-cannabis-filling"><!--F#1-->From maintenance and certification to new data technologies, there’s a lot to think about when purchasing filling and capping equipment.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 9th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21132842/its-all-about-the-cost-not-the-price" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/05/iceberg.5eb9c341340da.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/05/iceberg.5eb9c341340da.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Just like in this iceberg image, hidden operating costs can sink you. Total cost of ownership enables gathering better data and understanding for better informed decisions."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21132842/its-all-about-the-cost-not-the-price"><!--F#1-->It’s All About the Cost, Not the Price<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21132842/its-all-about-the-cost-not-the-price"><!--F#1-->Just like all change management, total cost of ownership is a journey that has transformational results when successfully implemented.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21133304/stephen-schlegel"><!--F#1-->Stephen Schlegel<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F#1[1]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21133232/bruce-larson-director-of-business-development-bw-packaging-systems"><!--F#1-->Bruce Larson<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F#1[2]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21133230/james-couch-director-of-equipment-engineering-smithfield"><!--F#1-->James Couch<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 9th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#2--><!--F#1--><!--F#1--><!--F#1--><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%2226450e2b-c4cd-4ef5-ba96-29f8a949f4de%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1595624865724 class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2226450e2b-c4cd-4ef5-ba96-29f8a949f4de%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" href="/machinery-materials/package-design/article/21138967/tampons-in-an-ice-cream-pint-make-a-whimsical-statement" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/Regular_Compact_Cotton_Icecream_GJ_copy.5efcba6f7203d.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/07/Regular_Compact_Cotton_Icecream_GJ_copy.5efcba6f7203d.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Regular Compact Cotton Icecream Gj Copy"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery &amp; materials > Package design"><a href="/machinery-materials/package-design"><!--F#1-->Package design<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2226450e2b-c4cd-4ef5-ba96-29f8a949f4de%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" href="/machinery-materials/package-design/article/21138967/tampons-in-an-ice-cream-pint-make-a-whimsical-statement"><!--F#1-->Tampons in an Ice Cream Pint Make a Whimsical Statement<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2226450e2b-c4cd-4ef5-ba96-29f8a949f4de%22%2C%22pid%22%3A%225da778eb65ebb90001f3cf10%22%2C%22kv%22%3A%7B%7D%7D" href="/machinery-materials/package-design/article/21138967/tampons-in-an-ice-cream-pint-make-a-whimsical-statement"><!--F#1-->Feminine care company Rael launches a unique recyclable carton in stores and online.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 1st, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><div class="row"><div class="col-lg-12 mb-4"><div id="hcp-article-bottom-wide" class="marko-web-gtm-slot"></div></div></div><div class="row"><div class="col-lg-12"><!--F#2--><!--F#1--><!--F#1--><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21138776/packaging-robotics-playbook" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Screen_Shot_2020_06_29_at_5.39.26_PM.5efa5feb24719.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Screen_Shot_2020_06_29_at_5.39.26_PM.5efa5feb24719.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Screen Shot 2020 06 29 At 5 39 26 Pm"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21138776/packaging-robotics-playbook"><!--F#1-->Packaging Robotics Playbook<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21138776/packaging-robotics-playbook"><!--F#1-->This new playbook from Packaging World showcases the trends, case studies, and how-to tips to help you make the best possible robot purchasing and application decisions for your operation.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 29th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21138763/recycling-takes-another-hit-during-pandemic-part-ii" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/GettyImages_1166343970.5efa52813ac86.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/GettyImages_1166343970.5efa52813ac86.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Getty Images 1166343970"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21138763/recycling-takes-another-hit-during-pandemic-part-ii"><!--F#1-->Recycling Takes Another Hit During Pandemic, Part II<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21138763/recycling-takes-another-hit-during-pandemic-part-ii"><!--F#1-->The Coronavirus pandemic is creating a growing waste crisis even as we see images of the earth’s environment clearing from less pollution. A few months into the crisis, and the numbers are staggering.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13884588/kim-overstreet"><!--F#1-->Kim Overstreet<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 29th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21138746/opx-leadership-network-virtual-fat-guidelines-from-opx" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/OpX_horizontal.5efa355767d2a.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/OpX_horizontal.5efa355767d2a.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Op X Horizontal"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21138746/opx-leadership-network-virtual-fat-guidelines-from-opx"><!--F#1-->Virtual FAT Guidelines from OpX<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21138746/opx-leadership-network-virtual-fat-guidelines-from-opx"><!--F#1-->The OpX Leadership Network releases best practices and leadership guidelines for executing virtual factory acceptance tests (vFATs), to address the changing operational landscape brought on by COVID-19.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13277960/opx-leadership-network"><!--F#1-->OpX Leadership Network<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 29th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/markets/pharmaceutical/article/21138634/readytouse-and-development-services-grow-with-injectables-market" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Labs_131_Instron.5ef68a0359308.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Labs_131_Instron.5ef68a0359308.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Labs 131 Instron"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Markets > Pharmaceutical"><a href="/markets/pharmaceutical"><!--F#1-->Pharmaceutical<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/markets/pharmaceutical/article/21138634/readytouse-and-development-services-grow-with-injectables-market"><!--F#1-->Ready-to-Use and Development Services Grow with Injectables Market<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/markets/pharmaceutical/article/21138634/readytouse-and-development-services-grow-with-injectables-market"><!--F#1-->Challenges around injectable products include regulatory requirements, pricing pressures, and an increasingly complex industry landscape.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 26th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/covid-19/article/21138434/qa-covid19-vaccination-hurdles" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/GettyImages_116406615.5ef4d71c10556.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/GettyImages_116406615.5ef4d71c10556.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Getty Images 116406615"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > COVID-19"><a href="/covid-19"><!--F#1-->COVID-19<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/covid-19/article/21138434/qa-covid19-vaccination-hurdles"><!--F#1-->Q&A: MIT Operations Researcher Talks COVID-19 Vaccination Hurdles<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/covid-19/article/21138434/qa-covid19-vaccination-hurdles"><!--F#1-->An expert discusses some of the environmental, research, and packaging concerns in supplying populations with a COVID-19 vaccine.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 25th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><!--F#1--><!--F#8[4]--><div id="div-gpt-ad-1595624865734-260" class="ad-container ad-container--in-card" data-gam-path="/152023730/hcp_imu_2" data-gam-size="[300,250]" data-gam-collapse="true"><!--F#2--><script>googletag.cmd.push(function() { googletag.defineSlot('/152023730/hcp_imu_2', [300,250], 'div-gpt-ad-1595624865734-260').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1595624865734-260'); });</script><!--F/--></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/issues/regulatory/article/21138294/new-fda-insight-podcast-on-emerging-topics" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Dr_Stephen_Hahn_1388_3_900x900.5ef384a5523d6.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Dr_Stephen_Hahn_1388_3_900x900.5ef384a5523d6.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="FDA Commissioner Dr. Stephen Hahn"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Regulatory"><a href="/issues/regulatory"><!--F#1-->Regulatory<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/issues/regulatory/article/21138294/new-fda-insight-podcast-on-emerging-topics"><!--F#1-->New FDA Insight Podcast on Emerging Topics<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/issues/regulatory/article/21138294/new-fda-insight-podcast-on-emerging-topics"><!--F#1-->First guest: FDA commissioner Dr. Stephen Hahn on fighting COVID-19 at FDA.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 24th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/machinery-materials/inspection/news/21138189/astm-international-proposed-medical-devices-standard-will-help-validate-cleaning-methods" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Medical_Devices_BLUE.5ef29a918a0d5.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Medical_Devices_BLUE.5ef29a918a0d5.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Medical Devices Blue"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Machinery &amp; materials > Inspection"><a href="/machinery-materials/inspection"><!--F#1-->Inspection<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/machinery-materials/inspection/news/21138189/astm-international-proposed-medical-devices-standard-will-help-validate-cleaning-methods"><!--F#1-->Proposed Medical Devices Standard Will Help Validate Cleaning Methods<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/machinery-materials/inspection/news/21138189/astm-international-proposed-medical-devices-standard-will-help-validate-cleaning-methods"><!--F#1-->The goal of the proposed standard is to help medical device manufacturers, testing laboratories, and regulatory bodies identify the appropriate method(s) for evaluating whether a medical device can be adequately cleaned.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13372053/astm-international"><!--F#1-->ASTM International<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 23rd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21137482/air-bottle-for-kao-personal-care-line-reduces-plastic-by-50" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/SP_0720_Option1.5ee93dfadbb4f.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/SP_0720_Option1.5ee93dfadbb4f.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="The MyKirei by Kao line debuted in April, with the first phase offering three products: Nourishing Shampoo, Conditioner, and Hand Wash."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21137482/air-bottle-for-kao-personal-care-line-reduces-plastic-by-50"><!--F#1-->AIR Bottle for Personal Care Line Reduces Plastic by 50%<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21137482/air-bottle-for-kao-personal-care-line-reduces-plastic-by-50"><!--F#1-->New personal care line, MyKirei by Kao, reflects the company’s Kirei, or ‘beautiful,’ Lifestyle Plan, with sustainable packaging that uses two pouches to create a ‘revolutionary’ rigid bottle.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743070/anne-marie-mohan"><!--F#1-->Anne Marie Mohan<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 22nd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><!--F/--><!--F/--><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--></article><!--F#3--><!--F#2--><!--F#1--><!--F#2--><!--F#1--><!--F#1--><section class="page page--load-more page--page-1 page--content page--content-21141248 page--content-article"><!--F#1--><div id="vue-1595624865785-709"><script>CMSBrowserComponents.loadComponent('#vue-1595624865785-709', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div class="load-more-header">More in Home</div><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/issues/traceability-serialization/article/21137492/3-epcis-data-exchange-issues-in-pharma-traceability" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Screen_Shot_2020_06_16_at_4.52.57_PM.5ee95cc560856.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Screen_Shot_2020_06_16_at_4.52.57_PM.5ee95cc560856.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Gary Lerner, president at Gateway Checker Corporation, presented at GS1 Connect."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Traceability/Serialization"><a href="/issues/traceability-serialization"><!--F#1-->Traceability/Serialization<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/issues/traceability-serialization/article/21137492/3-epcis-data-exchange-issues-in-pharma-traceability"><!--F#1-->3 EPCIS Data Exchange Issues in Pharma Traceability<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/issues/traceability-serialization/article/21137492/3-epcis-data-exchange-issues-in-pharma-traceability"><!--F#1-->Conformance testing services have emerged to cut down on wasted back-and-forth between manufacturers and trading partners to get efficient data exchange up and running.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 16th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/business-intelligence/article/21137218/viral-hashtag-highlights-disparities-in-academia-healthcare" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/fig5a.5ee701d23ec7a.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/fig5a.5ee701d23ec7a.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Fig5a"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Business Intelligence"><a href="/business-intelligence"><!--F#1-->Business Intelligence<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/business-intelligence/article/21137218/viral-hashtag-highlights-disparities-in-academia-healthcare"><!--F#1-->Viral Hashtag Highlights Disparities in Academia, Healthcare<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/business-intelligence/article/21137218/viral-hashtag-highlights-disparities-in-academia-healthcare"><!--F#1-->#BlackInTheIvory is offering an outlet for some Black scientists to share their experiences.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 16th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21137034/pmmi-takes-to-cbs-airways-seeking-govt-clarity-on-pack-expo" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Screen_Shot_2020_06_11_at_2.57.42_PM.5ee27ee62b263.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Screen_Shot_2020_06_11_at_2.57.42_PM.5ee27ee62b263.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="PMMI President &amp;amp; CEO Featured on CBS Chicago"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21137034/pmmi-takes-to-cbs-airways-seeking-govt-clarity-on-pack-expo"><!--F#1-->PMMI Takes to CBS Airways Seeking Govt. Clarity on PACK EXPO<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21137034/pmmi-takes-to-cbs-airways-seeking-govt-clarity-on-pack-expo"><!--F#1-->Trade show industry coming together for status report on future McCormick Place conventions in the wake of COVID-19<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743061/sean-riley"><!--F#1-->Sean Riley<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 11th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/business-intelligence/article/21137002/quotables-and-by-the-numbers-device-security-supply-chain-and-more" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Device.5ee259f2c3880.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Device.5ee259f2c3880.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Device"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Business Intelligence"><a href="/business-intelligence"><!--F#1-->Business Intelligence<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/business-intelligence/article/21137002/quotables-and-by-the-numbers-device-security-supply-chain-and-more"><!--F#1-->Quotables and By the Numbers: Device Security, Supply Chain, and More<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/business-intelligence/article/21137002/quotables-and-by-the-numbers-device-security-supply-chain-and-more"><!--F#1-->Fast facts in and around healthcare packaging.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13766145/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 11th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21113537/harvest-health-automates-cannabis-pouch-filling" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/01/16x9/MA_Harvest_House_article_3.5e34b2c72aad6.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/01/16x9/MA_Harvest_House_article_3.5e34b2c72aad6.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Pre-labeled pouches, seen here from their transparent backs, are being opened and filled in the GP-M3000 before being vibrated to settle the buds, then heat-sealed."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21113537/harvest-health-automates-cannabis-pouch-filling"><!--F#1-->Harvest Health Automates Cannabis Pouch Filling<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21113537/harvest-health-automates-cannabis-pouch-filling"><!--F#1-->Adding automated weighing and pouch filling brought Harvest the consistency and filling speed needed to help continue to meet growing market demand and prepare for future market growth.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743071/matt-reynolds"><!--F#1-->Matt Reynolds<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 8th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--press-release-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/issues/traceability-serialization/press-release/21136347/gs1-virtual-event-supply-chain" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/GettyImages_1206600831__1_.5eda8e853b14d.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/GettyImages_1206600831__1_.5eda8e853b14d.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Getty Images 1206600831 (1)"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Issues > Traceability/Serialization"><a href="/issues/traceability-serialization"><!--F#1-->Traceability/Serialization<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/issues/traceability-serialization/press-release/21136347/gs1-virtual-event-supply-chain"><!--F#1-->GS-1 Virtual Event on Supply Chain<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/issues/traceability-serialization/press-release/21136347/gs1-virtual-event-supply-chain"><!--F#1-->June 16-17 join your peers for industry sessions, innovation and tech discussions as well as network with peers in a virtual setting.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 5th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21136226/flexoquality-print-on-recycled-board-spruces-up-cbd-shipper" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Packlane_2.5ed95bb102207.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Packlane_2.5ed95bb102207.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Using a proprietary printing process called Econoflex, custom box manufacturer Packlane is now supplying Spruce with shippers printed with fine lines and artwork on 100% recycled and recyclable corrugated material."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21136226/flexoquality-print-on-recycled-board-spruces-up-cbd-shipper"><!--F#1-->Flexo-Quality Print on Recycled Board Spruces up CBD Shipper<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21136226/flexoquality-print-on-recycled-board-spruces-up-cbd-shipper"><!--F#1-->Spruce CBD uses a new print technology that prints fine lines and artwork on 100% recycled corrugated, without the time and cost associated with flexo printing, for its e-commerce shippers.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743070/anne-marie-mohan"><!--F#1-->Anne Marie Mohan<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 5th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21136247/bosch-rexroth-reinvents-automation" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Rexroth_ctrlX_AUTOMATION_IMAGE.5ed9c424109b6.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/Rexroth_ctrlX_AUTOMATION_IMAGE.5ed9c424109b6.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Bosch Rexroth&amp;rsquo;s ctrlX Automation platform features open software architecture, a wide choice of programming language options, and app-based functionality."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21136247/bosch-rexroth-reinvents-automation"><!--F#1-->Bosch Rexroth Reinvents Automation<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21136247/bosch-rexroth-reinvents-automation"><!--F#1-->The automation supplier went back to the drawing board to create ctrlX Automation, a software-driven open automation platform that provides flexibility and scalability through app-based functionality.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743069/aaron-hand"><!--F#1-->Aaron Hand<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 4th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[8]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/logistics-distribution/logistics-supply-chain/news/21136036/upcoming-20min-talk-21st-century-supply-chain-threats" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/My_headshot_for_web.5ed7c132f400b.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/My_headshot_for_web.5ed7c132f400b.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="My Headshot For Web"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Logistics/Distribution > Logistics/supply chain"><a href="/logistics-distribution/logistics-supply-chain"><!--F#1-->Logistics/supply chain<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/logistics-distribution/logistics-supply-chain/news/21136036/upcoming-20min-talk-21st-century-supply-chain-threats"><!--F#1-->Upcoming 20-Min Talk: 21st Century Supply Chain Threats<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/logistics-distribution/logistics-supply-chain/news/21136036/upcoming-20min-talk-21st-century-supply-chain-threats"><!--F#1-->Healthcare Packaging’s Keren Sookne will discuss considerations for whether supply chains are ready for 21st century threats on Systech’s Brand Protection LIVE series, Jun. 17 @ 11am ET. See you there!<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743065/keren-sookne"><!--F#1-->Keren Sookne<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 3rd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[9]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21136095/pack-expo-las-vegas-healthcare-packaging-expo-ranked-among-best-in-2019" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/CRB_1171.5ed80bd72b15a.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/CRB_1171.5ed80bd72b15a.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Trade Show News Network and Trade Show Executive each place biennial event among top trade shows in 2019."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21136095/pack-expo-las-vegas-healthcare-packaging-expo-ranked-among-best-in-2019"><!--F#1-->PACK EXPO Las Vegas and Healthcare Packaging EXPO Rakes in Industry Acclaim<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21136095/pack-expo-las-vegas-healthcare-packaging-expo-ranked-among-best-in-2019"><!--F#1-->Trade Show News Network and Trade Show Executive each place biennial event among top trade shows in 2019.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743061/sean-riley"><!--F#1-->Sean Riley<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 3rd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[10]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21136093/reusable-packaging-association-reusable-packaging-releases-2020-state-of-the-industry" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/RTP_Segments.5ed7f483c1d89.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/RTP_Segments.5ed7f483c1d89.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Pallets make up largest segment of transport packaging followed by a variety of totes, crates, containers and boxes."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21136093/reusable-packaging-association-reusable-packaging-releases-2020-state-of-the-industry"><!--F#1-->Reusable Packaging State of the Industry 2020<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21136093/reusable-packaging-association-reusable-packaging-releases-2020-state-of-the-industry"><!--F#1-->With increased interest in sustainability, brands and their supply chain partners are taking a holistic view of greener processes, products, packages and distribution practices. Reusable transport packaging industry expects growth.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13375994/reusable-packaging-association"><!--F#1-->Reusable Packaging Association<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 3rd, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[11]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/article/21135791/using-automation-to-fast-track-covid19-vaccine-production" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/GettyImages_CoronavirusVaccine__1_.5ed5314cdd47f.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.healthcarepackaging.com/files/base/pmmi/all/image/2020/06/GettyImages_CoronavirusVaccine__1_.5ed5314cdd47f.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Getty Images Coronavirus Vaccine (1)"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/article/21135791/using-automation-to-fast-track-covid19-vaccine-production"><!--F#1-->Using Automation to Fast Track COVID-19 Vaccine Production<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/article/21135791/using-automation-to-fast-track-covid19-vaccine-production"><!--F#1-->Honeywell combines batch software, virtualization, cloud, and more to prepare manufacturing capabilities in parallel with clinical trials.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13743062/stephanie-neil"><!--F#1-->Stephanie Neil<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 1st, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><div id="vue-1595624865811-873"><script>CMSBrowserComponents.loadComponent('#vue-1595624865811-873', 'LoadMoreTrigger', {"appendTo":".document-container","pageNumber":1,"provide":{"header":"More in Home","componentName":"content-load-more-flow","componentInput":{"aliases":["home"]},"fragmentName":"content-list","queryName":"website-scheduled-content","queryParams":{"sectionId":33323,"excludeContentIds":[21141248],"limit":12,"queryName":"LoadMore","after":"MjExMzU3OTE"},"pageInput":{"for":"content","id":21141248,"type":"article"}},"show":true,"mountPoint":"/__load-more"});</script></div><!--F/--></section><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F#13--><footer class="site-footer"><!--F#1--><div class="site-footer__container site-footer__container--secondary"><!--F#1--><!--F#1--><a href="/" class="site-footer__brand"><!--F#1--><!--F#1--><img class="site-footer__logo lazyload" alt="Healthcare Packaging" src="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=60" srcset="https://img.healthcarepackaging.com/files/base/pmmi/hcp/hcp_logo.png?h=120 2x"><!--F/--><!--F/--></a><!--F/--><!--F/--></div><div class="site-footer__container site-footer__container--primary"><!--F#1--><!--F#1--><div class="site-footer__social-icons"><!--F#1--><a href="https://www.facebook.com/HealthcarePackaging" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><a href="https://twitter.com/healthcarepkg" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="https://www.linkedin.com/showcase/healthcare-packaging" title="Visit us on Linkedin" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span><!--F/--></a><!--F/--></div><ul class="site-footer__items"><!--F#1--><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/hcp/healthcare-packaging" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/hcp-about-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">About</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/hcp-contact-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">Contact</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/privacy" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Privacy</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/hcp-terms-use" class="site-footer__link"><!--F#1--><span class="site-footer__label">Terms of Use</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.pmmimediagroup.com/advertising-terms-conditions" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Advertising Terms & Conditions</span><!--F/--></a><!--F/--></li><!--F/--></ul><div class="site-footer__copyright"><!--F#1-->&copy; 2020 PMMI Media Group. All rights reserved.<!--F/--></div><!--F/--><!--F/--></div><!--F/--></footer><!--F/--><!--F#15--><!--F#2--><!--F#1--><!--F/--><!--F/--><!--F/--><!--F/--><script>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</script></body></html><!--M/-->